Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

labanana

Utilisateur
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de labanana

  • Rang
    P'tit néophyte
  • Date de naissance 22/09/1987

Information de profil

  • Sexe
    Homme
  • Localisation
    Genève
  • Marque et modèle
    Audi S3 2003
  1. labanana

    Problème...

    Personne ne sait où est ce foutu boitier??????
  2. labanana

    Problème...

    Personne ne sait où est ce foutu boitier??????
  3. labanana

    Problème...

    Passage à la valise..... VAG-COM Version: Release 409.1-S Chassis Type: 8L - Audi A3/S3 Scan: 01,02,03,08,15,17,22,35,37,45,54,55,56 ------------------------------------------------------------------------------- Address 01: Engine Controller: 8N0 906 018 BP Component: 1.8L R4/5VT G 0002 Coding: 10710 Shop #: WSC 01236 WAUZZZ8L931211256 AUZ7Z0B2279394 2 Faults Found: 17864 - Exhaust Gas Temp Regulation for Bank 1: Limit Reached P1456 - 35-10 - - - Intermittent 16395 - Bank 1: Camshaft A (Intake): Retard Setpoint not Reached (Over-Advanced) P0011 - 35-10 - - - Intermittent Readiness: 0000 0000 ------------------------------------------------------------------------------- Address 03: ABS Brakes Controller: 8N0 907 379 E Component: ESP 20 CAN V005 Coding: 18448 Shop #: WSC 01236 2 Faults Found: 00290 - ABS Wheel Speed Sensor: Rear Left (G46) 04-10 - Mechanical Malfunction - Intermittent 00287 - ABS Wheel Speed Sensor: Rear Right (G44) 04-10 - Mechanical Malfunction - Intermittent ------------------------------------------------------------------------------- Address 08: Auto HVAC Controller: 8L0 820 043 J Note: Excessive Comm Errors +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ A vos comms..... Bonne route!
  4. labanana

    Problème...

    Bon je résume, Mon problème de base (essuie glaces, phares, ventil...) n'est pas résolu. En deux semaines, ce problème est arrivé 2 fois. A chaque fois c'est le matin, lorsque j'ai du givre sur le pare-brise. Mais quand j'arrive au travail, je gare mon S3 dans le garage (env. 18°C) et à midi quand je vais tester tout refonctionne. J'ai l impression que c est une question d'humidité qui s'infiltre dans un boitier electronique et qui crée un court-circuit. En me renseignant un peu sur le net, j ai trouvé un topic qui ma mener sur la piste du boitier "Confort" de la S3. Dans son topic le mec parle d'une infiltration d'eau depuis son feux arrière droit et qui s'écoule dans le compartiment droit dans le coffre (derrière le cache avec la poignée) là il a trouvé un boitier qui baignai dans 3cm de flotte!! http://www.forum-auto.com/pole-technique/section12/sujet470975.htm Je suis allé regarder hier soir mais je n'ai pas trouvé ce boitier ni aucun trace d'infiltration d'eau. Dans l'autre compartiment, celui de gauche où se trouve le caisson de basse d'origine, j'ai découvert un boitier gris et noir qui correspond à la pompe a air du verouillage centralisé. Là aussi, pas de trace de flotte ou d'humidité. Alors ma question est: Où se trouve ce boitier qui gère les essuis glace, ventil, phares Xenon, etc??? Je voudrai voir si il est abimé ou si le joint d'étanchéité est a refaire mais je ne le trouve pas. J'ai besoin de votre aide svp :(
  5. labanana

    Problème...

    Salut Hilicom, Merci pour tes explications! Je vais voir si en mettant la clef un cran en arrière ca fonctionne. Mais j'ai plutot l'impression que c'est lié au boitier confort qui ne doit plus être étanche car cela ce produit a chaque fois que le taux d'humidité est élevé pendant la nuit. Ou alors un problème de CAN bus....??? Enfin, si quelqu'un saurait me dire où se trouve le boitier confort en question, je suis interesser de voir son état... Ou encore si vous savez ce que peut couter un remplacement de ce boitier chez Audi?? Merci pour votre aide. Salutations
  6. labanana

    Problème...

    Salut salut, Alors, la petite mésaventure a finalement été très courte... Ouf! Le soir même en partant du travail, je récupère la S3 dans le parking sous-terrain de la boite et la je démarre le moteur, 10sec de suspens et je lance l'essuie glace.......... Il fonctionne parfaitement ainsi que mes phares, ma ventil et tout ce qui ne fonctionnait pas le matin même <_< :bigthumbup: Plus de peur que de fric dépenser, je m'imaginai deja devoir claquer un saladier pour remplacer un boitier confort ou je ne sais quoi d autre qui aurait lacher, les problèmes electroniques dans une voiture c est toujours la misèèèèèèèèèèère et ca coute bonbons! Je ne l'ai pas encore passée au VAG-COM, vu que ce n'est plus necessaire mais quand je le ferai je posterai le résultat sur le forum et on y verra ptetre plus claire. Donc depuis ce petit incident, elle m'a fait une petite variante. Un soir que je la roulai, je me parque pour allé voir un poto et la ma télécommande qui ne fonctionne plus. Obligé de verouillé le véhicule avec la clef..... je pars de chez mon pote, j'arrive toujours pas à utiliser ma télécommande pour l'ouvrir donc à l'ancienne avec la clef... Arrivé a la casa, je parque, je coupe le moteur, je sors et je me dit "un dernier petit essais avant de changer les piles de la télécommande demain"... Et là, ca refonctionne!!!!! Je sais pas vous mais moi je trouve ca louche :icon41: Vous avez une idée?? :reflexion: A plutch!
  7. labanana

    Problème...

    Yes, :thanks: pour l'info! Je vais regarder tout ca ce soir. Je vous tient au jukos! @++
  8. labanana

    Problème...

    J'ai aussi penser au relais... Tu sais où ils se trouvent?? :reflexion: Non aucun signe de faiblesse avant ca, j'ai garé la voiture le soir d'avant et tout fonctionnait très bien. Je vais essayé la passé au VAG-COM ce soir, j'aurai ptetre plus de precisions.... Je vous tient au courant :tourne: :thanks:
  9. Moi je les trouvent magnifiques :malelovies: , sans ces jantes je n'aurait jamais acheter cette voiture :P J'aime bien entendre les avis des autres mais j'estime que les gouts et les couleurs de chacuns ne se discute pas B) T'inquiètes, les photos vont arriver dès que j'aurait fait un shot potable ;) A pluuuuuuuuuutch et merci a tous pour votre acceuil et vos comms.
  10. Mouais c'est vrai que la qualité n'est pas si mal mais je trouve que ca manque cruellement de basses même si la voiture est équipée d'un "caisson" d'origine et mon Concert déconne trop (le dique saute, ou il me fait "CD ERROR" de temps en temps) et comme j'ai récupérer l'autoradio Alpine que j'avais dans la Polo + l'ampli + caisson de basse également de marque Alpine et mes enceintes Infinity Kappa Series (un kit éclaté devant et une paire d'enceintes arrières) je prévoit de tout mettre dedans en espérant pouvoir le faire sans trop de modifs sur les panneaux de portes etc... Ca va de toute façon masser plus :eldiablo: Et c'est surtout une question que l'alpine me permet beaucoup plus de fonctionnalité que l'autoradio d'origine Audi (iPod & iPhone compatible / USB / MP3) mon seul regret et de perdre un cadran de l'écran SIC...
  11. :coucou: à tous! Alors bon fallait bien que ca arrive..... et c est arrivé ce matin... J'explique mon soucis: Ce matin en allant bosser, je monte dans mon véhicule, démarre le moteur, jusque là tout baigne :bigthumbup: Ayant la rosée du matin sur le pare-brise, je décide de l'enlever avec un simple coup d'essuie-glace (un coup vers le bas avec le commodo de droite) et la RIEN ne se passe! Mon essuie-glace ne bouge pas d'un pet... :confused4: Alors bon je me dit que la journée commence mal... je decide de refaire mon entrée. J'éteint le moteur, sors de la bagnole, la ferme avec la telecommande et j'ai même fait 5 pas en arrière..... Donc denouveau, je rentre, je met le contact le moteur démarre nickel et la j'essaye de balayer mon pare-brise a nouveau.....Toujours RIIIIIIIIIEEEEEENNNNNNNN!!!!!! Et l'essuie glace arrière ne réagis pas non plus et inutile de vous dire que le lave glace ne veut rien savoir!!! :reflexion: En plus de ca je constate que mes phares Xenon ne s'allument plus non plus!!! Il m'est également impossible de faire fonctionner mes clignotants avec le commodo, par contre en appuyant sur le triangle rouge de detresse les clignotant s'allument tous!!! Ma ventilation s'allume sur la console centrale mais rien, il n'y a pas d air qui sort des orifice de ventilations. J'ai un garage VW pas loin de la casa, je décide de m y rendre avant d'allé plus loin. Au garage un mécano commence a checker la boite à fusible et trouve 3 ou 4 fusible sans jus mais il n'est pas sur de savoir a quoi il correspondent... Il me dit: "C'est plus compliqué qu'un simple fusible, ca sent le court-circuit dans le boitier confort, vous pouvez roulez mais dès la nuit tombée vous allez être embêter! Il vous faut allé dans votre garage au plus vite!" Ouais cool super genial :madgo: Alors je vous demande un petit coup de pouce pour m'aider à identifier cette panne et surtout la ou les pièces deffectueuse... Merci d'avance pour votre aide precieuse. Salutations :)
  12. Salut à tous! Je vous présente mon S3 EVO de 2003 totalisant 133 MKm. Pour l'instant pas grand chose de modifs car je ne l ai que depuis 1 mois mais j'ai deja monter le pédalier alu ainsi que les essuies glaces AeroTwin tout deux récuperer de mon ancienne Polo 6n2 GTI morte au combat :( paix à son âme :ange: Pour les futures modifs je prévoit: -Claquage au sol avec 4 ressorts H&R -Teintage des vitres -Montage de l'ancienne sono Alpine récuperée également de la Polo Et voila, après ca elle sera nickel a mon gout. A vos comms ;-) Salutations et bonne route.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...