Aller au contenu

labanana

Utilisateur
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

À propos de labanana

  • Rang
    P'tit néophyte
  • Date de naissance 22/09/1987

Information de profil

  • Sexe
    Homme
  • Localisation
    Genève
  • Marque et modèle
    Audi S3 2003
  1. labanana

    Problème...

    Personne ne sait où est ce foutu boitier??????
  2. labanana

    Problème...

    Personne ne sait où est ce foutu boitier??????
  3. labanana

    Problème...

    Passage à la valise..... VAG-COM Version: Release 409.1-S Chassis Type: 8L - Audi A3/S3 Scan: 01,02,03,08,15,17,22,35,37,45,54,55,56 ------------------------------------------------------------------------------- Address 01: Engine Controller: 8N0 906 018 BP Component: 1.8L R4/5VT G 0002 Coding: 10710 Shop #: WSC 01236 WAUZZZ8L931211256 AUZ7Z0B2279394 2 Faults Found: 17864 - Exhaust Gas Temp Regulation for Bank 1: Limit Reached P1456 - 35-10 - - - Intermittent 16395 - Bank 1: Camshaft A (Intake): Retard Setpoint not Reached (Over-A
  4. labanana

    Problème...

    Bon je résume, Mon problème de base (essuie glaces, phares, ventil...) n'est pas résolu. En deux semaines, ce problème est arrivé 2 fois. A chaque fois c'est le matin, lorsque j'ai du givre sur le pare-brise. Mais quand j'arrive au travail, je gare mon S3 dans le garage (env. 18°C) et à midi quand je vais tester tout refonctionne. J'ai l impression que c est une question d'humidité qui s'infiltre dans un boitier electronique et qui crée un court-circuit. En me renseignant un peu sur le net, j ai trouvé un topic qui ma mener sur la piste du boitier "Confort" de la S3. Dans son topi
  5. labanana

    Problème...

    Salut Hilicom, Merci pour tes explications! Je vais voir si en mettant la clef un cran en arrière ca fonctionne. Mais j'ai plutot l'impression que c'est lié au boitier confort qui ne doit plus être étanche car cela ce produit a chaque fois que le taux d'humidité est élevé pendant la nuit. Ou alors un problème de CAN bus....??? Enfin, si quelqu'un saurait me dire où se trouve le boitier confort en question, je suis interesser de voir son état... Ou encore si vous savez ce que peut couter un remplacement de ce boitier chez Audi?? Merci pour votre aide. Salutations
  6. labanana

    Problème...

    Salut salut, Alors, la petite mésaventure a finalement été très courte... Ouf! Le soir même en partant du travail, je récupère la S3 dans le parking sous-terrain de la boite et la je démarre le moteur, 10sec de suspens et je lance l'essuie glace.......... Il fonctionne parfaitement ainsi que mes phares, ma ventil et tout ce qui ne fonctionnait pas le matin même <_< :bigthumbup: Plus de peur que de fric dépenser, je m'imaginai deja devoir claquer un saladier pour remplacer un boitier confort ou je ne sais quoi d autre qui aurait lacher, les problèmes electroniques dans une
  7. labanana

    Problème...

    Yes, :thanks: pour l'info! Je vais regarder tout ca ce soir. Je vous tient au jukos! @++
  8. labanana

    Problème...

    J'ai aussi penser au relais... Tu sais où ils se trouvent?? :reflexion: Non aucun signe de faiblesse avant ca, j'ai garé la voiture le soir d'avant et tout fonctionnait très bien. Je vais essayé la passé au VAG-COM ce soir, j'aurai ptetre plus de precisions.... Je vous tient au courant :tourne: :thanks:
  9. labanana

    S3 de LaBaNaNa

    Moi je les trouvent magnifiques :malelovies: , sans ces jantes je n'aurait jamais acheter cette voiture :P J'aime bien entendre les avis des autres mais j'estime que les gouts et les couleurs de chacuns ne se discute pas B) T'inquiètes, les photos vont arriver dès que j'aurait fait un shot potable ;) A pluuuuuuuuuutch et merci a tous pour votre acceuil et vos comms.
  10. labanana

    S3 de LaBaNaNa

    Mouais c'est vrai que la qualité n'est pas si mal mais je trouve que ca manque cruellement de basses même si la voiture est équipée d'un "caisson" d'origine et mon Concert déconne trop (le dique saute, ou il me fait "CD ERROR" de temps en temps) et comme j'ai récupérer l'autoradio Alpine que j'avais dans la Polo + l'ampli + caisson de basse également de marque Alpine et mes enceintes Infinity Kappa Series (un kit éclaté devant et une paire d'enceintes arrières) je prévoit de tout mettre dedans en espérant pouvoir le faire sans trop de modifs sur les panneaux de portes etc... Ca va de toute
  11. :coucou: à tous! Alors bon fallait bien que ca arrive..... et c est arrivé ce matin... J'explique mon soucis: Ce matin en allant bosser, je monte dans mon véhicule, démarre le moteur, jusque là tout baigne :bigthumbup: Ayant la rosée du matin sur le pare-brise, je décide de l'enlever avec un simple coup d'essuie-glace (un coup vers le bas avec le commodo de droite) et la RIEN ne se passe! Mon essuie-glace ne bouge pas d'un pet... :confused4: Alors bon je me dit que la journée commence mal... je decide de refaire mon entrée. J'éteint le moteur, sors de la bagnole, la ferm
  12. Salut à tous! Je vous présente mon S3 EVO de 2003 totalisant 133 MKm. Pour l'instant pas grand chose de modifs car je ne l ai que depuis 1 mois mais j'ai deja monter le pédalier alu ainsi que les essuies glaces AeroTwin tout deux récuperer de mon ancienne Polo 6n2 GTI morte au combat :( paix à son âme :ange: Pour les futures modifs je prévoit: -Claquage au sol avec 4 ressorts H&R -Teintage des vitres -Montage de l'ancienne sono Alpine récuperée également de la Polo Et voila, après ca elle sera nickel a mon gout. A vos comms ;-) Salutations et bonne route.
×
×
  • Créer...