Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

ricou911

Utilisateur
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

À propos de ricou911

  • Rang
    P'tit néophyte
  • Date de naissance 27/06/1969

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    Eric
  • Localisation
    CONDAT SUR VIENNE
  • Marque et modèle
    AUDI Q7
  • Motorisation
    3L TDI
  1. quel est le mieux, comme badge ? car il y a pas mal de models lequel vous avez . merci
  2. pour moi ça fait 2 ans que je roule comme ça un coup il s'allume et un coup il s'eteint. pas de perte de puissance roule normalement. Juste des fois quand ça fait longtemps qu'il n'a pas tourné, il démarre mal.
  3. salut je reviens sur ce que tu as dis Fabia concernant le probleme d'admission, c'est pas le code erreur P2011, car c'est le code erreur que j'ai actuellement si tu peux regarder mon post et me tenir informer. http://forums.audipassion.com/topic/130435-code-defaut-p2011/ merci d'avance
  4. merci encore pour tous ces renseignements. :bigthumbup: je vais y regarder de plus prés, par contre mon voyant moteur ne s'allume pas tout le temps et je trouve rien de bizarre sur mon q7, il fonctionne correctement.
  5. Bonjour je cherche a savoir la description du code defaut P2011. merci
  6. salut un petit renseignement que faut il faire a 90 000km , il y a des courroies a changer ou autre filtre ? et il y a une courroie de distri dessus ? merci de vos réponses.
  7. salut J'ai ça pour info si ça peut aider :rolleyes:
  8. juste par ce que je n'ai pas la camera video ça fait mal au slip !!!! je crois que je vais laisser tomber alors merci quand même de tous ces renseignements <_<
  9. rien que le module fait 649€ !! oups!!! en plus de 399€ ?
  10. c'est le modele a 399 qu'il me faut avec les antennes ? http://www.kufatec.de/shop/product_info.php/info/p8783_FISCUBE--Audi-MMI-2G---MMI-3G---MMI-3G-Plus.html mais apres il y 2 modele en 2G toi tu as un 2 ou 3G
  11. ça se monte quand même ? j'ai le gps couleur aussi
  12. il est de 2007 et il n'y a pas de petit creux, voir les photos
  13. comment je peux savoir la version de mon MMI si c'est un 2G ou 3G ?
  14. je crois que je vais me l'offrir sinon ça fonctionne bien ? tu peux mettre un Disque Dur aussi. Il faut pas que je me plante pour commander le bon modele.
  15. j'ai pas la camera mais juste les capteurs

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...