Aller au contenu

xray51

Utilisateur
  • Compteur de contenus

    63
  • Inscription

  • Dernière visite

À propos de xray51

  • Rang
    Débutant
  • Date de naissance 08/05/1970

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Localisation
    REIMS
  • Marque et modèle
    VEL SATIS
  1. Hello à tous, Voici un petit compte rendu quant à l'utilisation du TVFree acheté chez bc elec : http://www.bc-elec.com/ACCESSOIRES-AUTO/Interfaces-DVD-VIDEO/TV-FREE-pour-Audi-MMI-3G,1,,10881.html J'ai acheté ce module en décembre dernier (189 €). Il m'a été livré assez rapidement mais sans aucun mode d'emploi. Je leur ai envoyé un mail afin qu'ils puissent m'indiquer la procédure ce qui a été fait. Malgré une installation conforme au mode d'emploi communiqué, le boîtier n'a jamais fonctionné et j'avais toujours la protection activée. Après un coup de fil (34 cts/minute) et de très n
  2. Moi j'ai eu la très grande chance d'obtenir 11% sur mon Q5 à la commande...mais ça a été un concours de circonstance !
  3. Hello, j'aurais souhaité pouvoir visionner sur mon écran MMI 3G les vidéos disponibles sur mon tél portable (HTC Touch HD) : la question que je me pose c'est de savoir si ceci est possible et de quel type de cable j'aurai besoin. Merci à tous !
  4. Je viens d'acheter cet appareil qui permet de désactiver la protection du dvd en roulant : http://www.bc-elec.com/ACCESSOIRES-AUTO/Interfaces-DVD-VIDEO/TV-FREE-pour-Audi-MMI-3G,1,,10881.html Le problème c'est qu'il n'est pas livré avec de mode d'emploi. Je l'ai branché sur la prise diagnostic (sous le tableau de bord près coté gauche), j'ai mis le contact, sans contact, allumé le mmi, le mmi sur off et rien n'y fait Certains d'entre vous ont ils déjà cet appareil et si oui, pourraient ils me filer un p'tit coup de main merci d'avance
  5. Help un petit coup de main SVP
  6. Hello à tous, j'aurais souhaité savoir si certains d'entre vous ont déjà rencontré ce problème. je totalise près de 17000 kms avec mon Q5 et mon niveau d'huile n'a jamais baissé. Or depuis moins de 15 jours je n'arrête pas de faire l'appoint et après un parcours de 200 kms je suis à nouveau au minimum. J'ai regardé pour voir si je n'avais pas de fuite mais rien du tout. Je ne comprends vraiment pas d'autant qu'elle ne sort pas du garage et qu'il y a longtemps que le rodage a été fait. Merci de vos retours
  7. Salut Steph Power et un grand merci pour cette info. C'est marrant je n'aurai jamais cru qu'elle se situait à ce niveau...je vais regarder ça demain
  8. Hello à tous, Savez vous à tout hasard, où se trouve la prise diagnostic sur le Q5 car je ne la trouve pas. Merci d'avance. Une petite photo de celle-ci serait sympa.
  9. Que pensez vous de cet appareil ? Visiblement, sa particularité est qu'il permet de désactiver et d'activer autant de fois qu'on le souhaite la fonction DVD en roulant http://www.bc-elec.com/ACCESSOIRES-AUTO/In..._230,10881.html
  10. Salut billeuz....que veux tu dire par je vais mettre une PA pour proposer cette manip ? Si je t'envois un MP, est ce que cela peut le faire avec paiement paypal ?
  11. je me laisserai également bien tenté mais je ne vois pas du tout où ce boitier peut se brancher. Une petite photo est elle possible. En plus, il s'agit d'un site allemand, pas facile de poser une question sur le produit sachant que je ne maitrise même pas ma propre langue maternelle.
  12. En ce qui me concerne, j'ai posé un boîtier Kitpower sur ma Q5 2.0l TDI de 170cv lorsqu'elle avait 800 kms. Moi aussi, j'ai longtemps hésité surtout bien sur en lisant les aurguments contre. Aujourd'hui, j'ai 3000 kms et je dois dire que j'ai vraiment senti la différence surtout au niveau du couple. Par contre, je fait très attention. Lorsque je suis quelques jours sans utiliser mon auto, je la démarre et attend au moins 2 mn avant de rouler. Le boitier me force également à ne pas monter trop haut dans les rapports et ceux-ci sont beaucoup plus courts qu'auparavant. Lorsque j'ai fait un long t
  13. Effectivement il doit y avoir une manipulation. Lorsque j'avais ma Vel Satis avec le Carminat j'ai eu le même problème et il fallait appuyer en même temps sur la touche SETUP et tourner la molette au minimum 40 crans...la question est de savoir quelle est elle sur notre Q5. Billeuz a certainement la solution mais toute peine méritant salaire, il faut effectivement aller le voir....tout comme pour le DVD en roulant.
  14. Hello à tous, je suis toujours à la recherche sur le moyen d'enlever la sécurité pour avoir le DVD en roulant....est ce que quelqu'un a des infos. Merci d'avance
  15. Moi pour ma part, mais cela n'engage vraiment que moi, j'ai opté pour un Q5 2.0 l TDI 170 cv avec finition AVUS. Auparavant j'avais une Vel Satis en 2.0 l de 175 cv et je trouvais que mon Q5 avait beaucoup moins de couple que mon ancienne Vel Satis...j'ai résolu mon problème...du moins mes sensations et viens d'acheter un boitier additionnel et la je dois te dire qu'en matière de couple c'est le jour et la nuit et je ne regrette nullement mon achat...coût de l'opération 592 EUR. Voilà, j'ai dit
×
×
  • Créer...