Aller au contenu

bobo40

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de bobo40

  • Date de naissance 02/12/1967

Méthode de contact

Information de profil

  • Marque et modèle
    a4 avant 2.0 tdi
  1. bonsoir a vous tous,je vous expose mon probléme sur una AUDI A4 Moteur BLB 2 tdi 140cv,un bruit de kwik kwik irregulier a ralenti. je suis aller chez mon garage audi de dax faire changer la distribution ,le technicien me dit qu'il y a un petit bruit moteur ,probablement un galet ,je lui demande de faire le necessaire. je reccupére la voiture avec une distri neuve +pompe a eau+courroie accessoire et pour le bruit la poulie de l'alternateur ,5 jours plus tarp je constat un bruit provenant de la méme zone . retour au garage changement galet tendeur accessoire ,idem ... j'ai de nouveau rendez vous la semaine prochaine pour depose de la distribution et remplacement de la nouvelle pompe a eau!!!!! avez vous deja eu le cas? de probleme de pompe a eau apres remplacement de distrib. merci a vous de prendre un peu de temps pour me repondre
  2. bonjour ,a tous ce week-end j'ai démonté la console sous le volant et j'ai regardé le contacteur de pedale de frein car la panne c'est reproduite dans mon garage! il ma semblé qu'il avait un defaut de contacte car tres sensible ,donc je l'ai change hier soir ,le nouveau contacteur acheté chez audi est plus gros et moins sensible. a suivre pour info prix de la piece 16€46 A+ bobo40 :a3: :bigthumbup:
  3. bonjour, j'ai le même probléme depuis 2 jours , avez vous resolu le votre? merci
×
×
  • Créer...