Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

AUDI86

Utilisateur
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de AUDI86

  • Rang
    P'tit néophyte
  • Date de naissance 18/03/1982

Information de profil

  • Sexe
    Homme
  • Localisation
    Poitiers
  • Marque et modèle
    AUDI S4 V6T 333cv B8
  1. Salut Fid ! bon et bien ont est au moins deux !! dans le secteur ! il va falloir ce faire une sortie dans un autre département je crois bien ! :MdrDevil: c'est ou le prochain rassemblement le plus prêt ?
  2. Bonjour ! Moi je suis de Vouillé 86, vivement les rassemblement Audi dans le secteur ! Cdlm Yoan
  3. Bonjour à tous, Je m'appel Yoan j'ai 31 ans, j'habite Poitiers, j'était déjà membre il y a quelques années, ayant changer pour une autre célèbre marque allemande, j'ai déserté le fofo... Aujourd'hui je suis l'heureux proprio d'une Audi s4 b8 blanche jantes noir bref une auto sympa, alors je reviens parmi vous, j'apprécie pouvoir échanger avec d'autres pour une même passion ! Alors voilà j'espère pouvoir échanger avec vous et pourquoi pas participer a vos rassemblement qui sont malheureusement assez loin de chez moi . A bientôt Yoan .
  4. Bonjour AQ47 , et merci pour ta reponse moi je suis de poitiers de la vienne , mais je veux bien que tu me mette en relation avec ton garagiste pour savoir si il peut m'eclairer sur mon probleme ou autre... tien moi au courant merci d'avance
  5. bonjour a tous , suite a mon dernier post concernant le clignotement des voyants PRNDS en permanance et du probleme de marche arriere sur A4 tdi V6 163CV j'ai brancher l'auto sur vag com et voila le codes erreur : 1 Code défaut trouvé: 17090 - Capteur de gamme de vitesse (F125) Signal implausible P0706 - 000 - - - Intermittent il me semble que je ne suis pas le seul à avoir ce code erreur à se que je vois , donc j'ai pris un rendez vous pour un diag chez audi resultat aprés deux heures d'attente : ba monsieur c'est le boitier de gestion electronique de la boite qui est a changé ! prix exact du devis 1731€ !! le probléme est que suite a tout ce que j'ai pu lire c'est connu sur les multitronic audi donc un courrier bien tasser est partie en recommendé avec AR a Audi france pour une demande de prise en charge d'au moin la moitier ! ma voiture ete normalement vendu , maintenant j'ai plus qua la garder ! esque quelqun serai ou ce trouve se boitier ??? merci de votre aide !
  6. bonjour à tous, je suis nouveau sur ce forum, et biensur un passionner d'Audi , j'ai moi même une A4 tdi 2.5L V6 de aout 03 avec boite multitronic , mais voila depuis quelques moi la boite fonctionne plus tres bien , je m'explique , quand je suis sur P parking pas de probléme mais si je veux reculer donc R la boite patine et ne veux pas reculer j'entend comme un bruit de feraille , alors si j accelere a fond la elle recule tout doucement et d'un seul coup elle part autant vous dire que il vos mieux avoir le pied sur le frein aussi ! bref une fois reculer si je me met sur D depart la tout les voyant PRNDS du tableau de bort ce mette a clignoter et la plus mode sport S mais l'auto roule tres bien en D quelque fois quand je suis a un feu rouge et que je suis en train de freiner etant presque a l'arret la boite se met a patinner aussi et la pareil pour redecoller je suis obliger d'accelerer et puis elle avant tres doucement jusqu'au moment ou la vitesse passe et fini part partir , voila je voudrai savoir si quelqun a ce genre de probléme ou si quequn peux m'aider j'ai entendu dire qu'il y avait de gros probléme avec ses boites quand pensée vous ?? merci d'avance à tous .
  7. bonjour à tous, je suis nouveau sur ce forum, et biensur une passionner d'Audi , j'ai moi même une A4 tdi 2.5L V6 de aout 03 avec boite multitronic , mais voila depuis quelques moi la boite fonctionne plus tres bien , je m'explique , quand je suis sur P parking pas de probléme mais si je veux reculer donc R la boite patine et ne veux pas reculer j'entend comme un bruit de feraille , alors si j accelere a fond la elle recule tout doucement et d'un seul coup elle part autant vous dire que il vos mieux avoir le pied sur le frein aussi ! bref une fois reculer si je me met sur D depart la tout les voyant PRNDS du tableau de bort ce mette a clignoter et la plus mode sport S mais l'auto roule tres bien en D quelque fois quand je suis a un feu rouge et que je suis en train de freiner etant presque a l'arret la boite se met a patinner aussi et la pareil pour redecoller je suis obliger d'accelerer et puis elle avant tres doucement jusqu'au moment ou la vitesse passe et fini part partir , voila je voudrai savoir si quelqun a ce genre de probléme ou si quequn peux m'aider j'ai entendu dire qu'il y avait de gros probléme avec ses boite quand pensée vous ?? merci d'avance à tous .

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...