Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

vixe123

Utilisateur
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de vixe123

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Localisation
    montpellier
  • Marque et modèle
    AUDI A4 B5 1.9TDI 110
  1. Re salut a tous :coucou: Je te remerci pour ta reponse BYBLOS :bien: , en effet, et tu as bien compris, en l'etat actuel, mon poste ne s'eteind pas quand je coupe le contact. De ce fait l'ampli Audi pour la FM (je n'ai pas d'antenne radio!!!, j'ai un ampli intégré dans le montant arriere de la voiture), ne s'eteind pas et donc me vide la batterie (idem pour mon ampli TV qui est directement asservi au poste). Par contre comme je te l'ai dit precedement (mais je me suis mal expliqué, je l'avoue :unsure: ), le fil rouge et le fil jaune sont branchés ensemble à 1 fil qui vient de la voiture, en gros, au lieu d'avoir 4 fils sortant de la consonle ( jaune, rouge, bleu ,et noir), je n'en ai que 3!!!! :angry: En effectuant quelques recherches sur le site, il s'avere que certains models ne possedent pas ce 4ieme fil (que j'appel fil pilote, et qui transmet l'impulsion lors de l'arret ou du demarrage moteur!). Il semble, par contre, possible d'en tirer un de fusibles se situant sous le volant(d'apres ce que j'ai compris!). :confused4: Est ce faisable ?, où se trouvent exactement ces fusibles ? (eventuelement si vous avez un tuto à me proposer, je prends!!). :marcelpoire: Merci d'avance a tous pour vos futures réponses. :agenoux:
  2. :coucou: Bonjour à tous et bonne année 2008 (un peu en retard!!!!) :applaudit: :bigthumbup: J'ai un petit souci qui j'espere va pouvoir être rapidement résolu grace à votre aide : j'ai une AUDI A4 B5 (Année 1998), j'ai changé l'autoradio d'origine par un lecteur dvd intégré et télé :D . Le souci est que une fois branché, l'alimentation de mon antenne radio et celle de la télé sont continuellement en fonctionnement, même si j'éteins l'autoradio!!! :( En faisant quelques recherches sur le sujet, il apparait qu'il doit y avoir un fil pilote (au niveau de la borne d'alim) donnant l'ordre quand j'éteins le moteur de tout couper derriere!!! sauf que ce n'est pas le cas, et du coup, quand je coupe le contact, l'autoradio fonctionne encore, et surtout les 2 amplis aussi (TV + radio) qui me vident la batterie!!!! :furious: Au niveau de la borne d'alimentation, j'ai un fil noir (masse je suppose), jaune (phase), rouge (soumis normalement au neiman) et bleu (pour antenne). En y regardant de plus près cet après midi, il s'avère que le faisceau a été bricolé par le 1er propriétaire, et du coup, les fil jaune et rouge sont branchés ensemble!!!). :arf: Je pense qu'en fait je n'ai pas de fil pilote, est-ce que quelqu'un pourrait m'en dire un peu plus, ou éventuelement m'aider. Merci d'avance à tous.
  3. bonjour à tous , j'ai eu le meme probleme (pas ou peu de chauffage), apres nettoyage du circuit, j'ai eu un peu de chaleur, mais par contre j'aimerais bien m'occuper du radiateur ce week-end. PROBLEME : je ne sais pas ou il est! En regardant avec la fonction de recherche, j'ai vue qu'avec un karcher, un tuyau d'eau ou un compresseur, c'etait faisable, par le biais des durites d'acces moteur /habitacle. Est ce quelqu'un pourrait me le confirmer ? et si oui, ou sont ces durites et quelle est la meilleur façon de le faire ? Merci d'avance a tous :bigthumbup:
  4. Bonjour à tous (et toutes), J'ai un souci au niveau de mon chauffage : cela ne chauffe pas! :bleble: Ma voiture est actuelement chez le mécano qui pensait que ça venait de la pompe à eau :niet c'est pas ça, elle fonctionne très bien! Apres recherches sur le site, cela pourrait venir soit du CALORSAT(je ne pense pas que ca soit lui qui déconne, car le mécano m'a dit qu'elle montait vite à 90°), soit du systeme de refroidissement qui serait bouché (radiateur ou circuit). Si quelqu'un peut me dire ce qu'il en pense car moi je nage! (photo ou tuto) Merci d'avance à tous :thanks:
  5. Bonjour a tous!!! :coucou: Voici un petit tuto sans prétention sur la dépose et repose de sonde exterieure pour audi a4 modele b5(de95 a99 avant restylage). ;) Tout d'abord acheter la nouvelle sonde (bein oui sinon ca marche pas !!!lol :D ).Elle doit normalement ressembler a ca: avec d'un coté la fameuse sonde de temperature: et de l'autre la connectique pour le branchement: Le numero doit etre:8d0 820 535 (à confirmer quand meme aupres de votre revenduer AUDI!!) :rolleyes: Bon bein maintenant il va falloir attaquer!!! Je vous conseille d'abord de deposer les grilles du pare choc et le phare avant gauche(coté conducteur!) Rappel pour la dépose du phare:depose d'abord du clignotant (via sa petite patte sur laquelle il faut appuyer) puis ensuite du phare( 2vis au dessus, 1 sur le coté) Bon maintenant essayer de trouver le reservoir du liquide de direction assistée(voir photo) qui doit etre coté conducteur. et enlever le cachepour acceder a la connectique!!! Bon maintenant que vous avez trouvé le branchement, il faut enlever la sonde. Celle ci se trouve entre le pare choc et le radiateur: vous devez l'enlever de son bras en appuyant sur les "tétons" et la tournant: Bon bein maintenant il y a plus qu'a l'enlever doucement et a tirer gentiment(attention le cable est normalement bloqué par des colliers et par deux "agrafes" derriere le ventilateur du radiateur plus en détail: Pour le remontage, on refait tout a l'envers!!!! Voila j'espere que ca aidera ceux qui ont ce probleme. :coucou:
  6. Merci pour ta réponse, il est donc normalement plutot facil d'accés!
  7. OK merci, mais comme vous pouvez le voir je suis un petit nouveau, et je ne sais pas comment faire pour lui envoyer "en direct"!!! :bouletrepere: lol
  8. :coucou: Elle est de 1998, soit une phase 1(phares en verre non transparents) pour info :date de 1ere mise en circulation:29/01/1998 Si tu as besoin de plus d'info n'hesite pas! Merci et a +
  9. :coucou: Bien sur je t'ai meme fait une photo de l'étiquette (pour moi c'est du charabia!!!) <_< (je peut te la faire en plus pres si ce n'est pas lisible) C'est normalement la sonde de temperature exterieure (c'elle qui se trouve entre le radiateur et le pare choc avant). De plus j'ai 2 versions de temps de pose AUDI: l'un me dit qu'il en a pour une demie heure (environ 40 euros) et l'autre me dit qu'il en a pour au moins 2 heures (environ 130 euros). Qui croire?, sachant que si ca n'est pas trop compliqué je le ferais moi meme, mais je ne suis pas mecano, et de ce fait,je suis vite dépassé et surtout pas outillé pour des "operations" plus delicates!!! Merci d'avance a tous ceux qui pourront m'aider!!!
  10. :coucou: Re bonjour :coucou: a tous, n'ayant pas eut de reponses à ma premiere demande, j'ai passé le pas et acheté moi meme la sonde de temperature exterieure qui se presente comme ca: D'un coté j'ai la fameuse sonde!!! et de l'autre le branchement!!!(qui va, je suppose, au calculateur!) :icon_confused: Vu que je vais me la monter moi meme ce week-end, j'aimerais savoir si quelqu'un peut me dire ou est ce calculateur, est il accessible avec seulement des rampes ou dois-je trouver une "fosse" pour completement passer sous la voiture. :bien: Merci d'avance pour vos réponses :agenoux:
  11. :coucou: Bonsoir à tous, :coucou: les vacances sont bientot terminés et pour ceux qui ont eu du soleil (comme moi) B) je suppose que la temperature a depassé la barre des 20°. Et bien ce n'est pas ce que me dit ma voiture cherie!!!!!! :colere: :bleble: . En effet, ma temperature exterieure a variée de + 28° a -12.5° (je pense que si il avait fait -12.5° en plein mois de juillet ou aout a Montpellier, on en aurait entendu parler!!!!!lol :( ). Aussi ,mon probleme est le suivant: une temperature tres variable(souvent entre 10 et 20° au demarage et apres c'est du n'importe quoi en roulant!!!!).En recherchant sur le site j'ai vue que d'autre avait eut le meme probleme. De ce fait, j'aimerais savoir si le changement de la sonde se fait facilement (je ne suis pas trop bricoleur!!!), si je dois repasser chez AUDI derriere(pour le WAG COM), et si ca ne change rien, d'ou ca peut venir????? Merci d'avance pour vos reponses, car je suis bien emmer..é, car la mise en route de la clim ne peut se faire qu'a des tempereture positives!!!!!. Pour info j'ai une audi a4 b5(de 1998), tdi 110 pack clim, et j'ai a peu pres 150.000 km. :a3:
  12. Re bonjour à tous :coucou: Suite à la pose de phares ANGEL EYES sur mon audi a4b5(98) :hot: ,j'ai voulu conserver le réglage en hauteur de ceux ci via la molette à l'interieur de l'habitacle et les moteurs de phares(ancienement placés derriere mes phares d'origine!!).Je tiens a rajouter que livré avec les fameux phares, j'avais 2 tiges tenant manuelement les phares. PROBLEME :furious: : l'espèce de tige mobile de mes moteurs d'origine est plus courte que celle fournies avec le phare, donc, les "paraboles" des pleins phares donnent toujours trop bas... :bleble: Aussi(c'est bientot fini, ne vous endormez pas de suite!!! :dodo: ) j'aimerais savoir si les moteurs de phare entre modèles 98(avant restylage) et 99 (restylées) sont les mêmes (branchements et longueur de cette fameuse tige en position 0) Si quelqu'un ayant la reponse peut me repondre, merci d'avance :jap: , et encore félicitations pour ce forum qui permet à tous passionnés AUDI d'en savoir un peu plus sur son"bébé". :bien:
  13. Pour ma part j'ai acheté des SONAR,mais je suis un peu deçus car les rings ne se voit qu'a la nuit tombée(rings trops faibles.... :( lol).par contre pour ton info, je crois que les FK sont plus puissants (a confirmer par internet,...). :hot: Il est vrai que la plaie des phares de seconde monte angel eyes est souvent la buée :colere: , maintenant, a mon avis, si tu reste sur de la marque connue (SONAR, FK , ou autres, je pense que ca peut le faire!!!! :exclamation: ATTENTION :exclamation: au phares angel eyes NORAUTO ou FEUX VERT!). Enfin, si tu n'as pas peur de "desosser" ta voiture cherie, il est vraie que l'adaptation de phares phase 2 est un projet interessant!!. Attention aussi au reglages electriques pour la hauteur de tes codes, qui ne sera peut etre pas adaptable!!!.
  14. RE-BONJOUR A TOUS!!! CA Y EST, J'AI REUSSI A LES MONTER (les phares!) ET J'ai pris quelques clichés.... ca c'est d'origine... et ca c'est le resultat.!! :bigthumbup: Merci encore pour votre aide...!!! :bien:

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...