Aller au contenu

nicsandmatlo

Utilisateur Novice
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de nicsandmatlo

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Nicola
  • Localisation
    Dour
  • Marque et modèle
    Audi A4 avant S Line
  • Motorisation
    2.0 l TDI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut Ah ok moi c est une 2016 je pouvais le faire via le MMI directement Tant mieux que cela a marché Bonne journée Envoyé de mon iPhone en utilisant Tapatalk
  2. Bonjour Oui tu peux le faire Il faut aller dans le menu puis paramètres et gestion de connexion . Puis tu as téléphone principale et en dessous téléphone secondaire Tu sélectionnes et puis tu suis les instructions Cordialement Nico Envoyé de mon iPhone en utilisant Tapatalk
  3. Ok merci l ami Je vais aller me renseigné Bonne soirée Il n empêche que c est dommage que iPhone n’utilise pas le même système qu androïd pour la connexion Envoyé de mon iPhone en utilisant Tapatalk
  4. Bonsoir Je me suis renseigné chez mon opérateur en Belgique Proximus et ce n est pas possible[emoji30] Envoyé de mon iPhone en utilisant Tapatalk
  5. Bonsoir Oui voila je pense que ça vient de la Je suis dégoûté car je ne sais plus utiliser tout mes options du MMI pffffff J espère qu il y a une personne qui s y connaît très bien en iPhone et voir si il y a moyen de faire quelque chose Cordialement Envoyé de mon iPhone en utilisant Tapatalk
  6. Bonjour C est juin 2016 Bonne journee Envoyé de mon iPhone en utilisant Tapatalk
  7. Bonjour oui tout est bien connecté L application My Audi également le seul problème c est l internet je ne sais pas comment faire pour que la voiture a accès à mes données cellulaires de l iPhone Actuellement j ai fais une partage de connexion mais c est embêtant car à chaque fois que j utilise le véhicule je dois le faire manuellement Je n avais pas cela avec le Samsung s10+ Bonne journee Envoyé de mon iPhone en utilisant Tapatalk
  8. Bonsoir à tous et tout d abord je vous souhaite une bonne année Je viens vers vous car j ai un soucis avec le MMI Auparavant je possédais un Samsung s10 + et tout aller à merveille internet et tout le reste Puis ben j ai eu comme cadeau un iPhone 11 Pro max et quand j ai configuré avec le MMI et bien je ne sais plus mettre internet pourtant j ai tout suivi le protocole Est ce que quelqu’un possède un iPhone qui est connecté au MMI et qui pourrait me dire comment faire s il vous plait. Merci beaucoup bonne soirée Envoyé de mon iPhone en utilisant Tapatalk
  9. merci et désolé pour l erreur dans le titre merci pour la correction
  10. Pseudo : nicsandmatlo Prénom : Nicola Age : 43 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : Dour (Belgique) Métier/Etudes : Agent de sécurité Vos voitures actuelles : Audi A4 Avant SLine Vos anciennes autos : Nissan Qashqai Des passions : réparation petite mécanique Comment avez vous connu ce forum ? Google Pourquoi y êtes vous inscrit ? pour mieux connaitre mon Audi Votre première impression ? epoustouflant Autres (texte libre)... : bonjour, merci de m accueilli
×
×
  • Créer...