Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

pilou35000

Utilisateur
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de pilou35000

  • Rang
    P'tit néophyte
  • Date de naissance 18/09/1982

Information de profil

  • Sexe
    Homme
  • Localisation
    Saint Malo
  • Marque et modèle
    A3 2,0 TDI 170 CH S-Line
  1. Audi L'avance par la technologie

  2. Audi L'avance par la technologie

  3. Bonjour,aujourd'hui petit Tuto sur l'installation d'un kit Ipod pour Audi Référence: 8E0 051 444 A ou B En vue d'installer prochainement un RNS-E, j'ai pris un 8E0 051 444 B Donc voici le contenu de la boite : 1 boitier adaptateur,1 faisceau entre le boitier et votre Ipod,1faisceau entre le boitier et l'autoradio,une fiche mâle,notice de montage et mode d'emploi Démonter l'autoradio avec les clés,puis débrancher votre faisceau autoradio parti haute "haut-parleur",puis brancher dans le connecteur de votre autoradio les fils,sur votre connecteur coter autoradio "parti de gauche coter verrouillage du connecteur" il y a des numéros d'inscrit et il correspond a une couleur de fil de l'adaptateur a inserer.Marron N°10, Violet N°13, Rouge/Bleu N°16, Jaune N°19, Vert N°18,Blanc N°15, Bleu N°14, Violet/Rouge N°17, Gris N°20,pensez a tirer légèrement sur chaque fils pour vérifier qu'il soit bien clipper dans le connecteur cela évite de crée un mauvais fonctionnement ou court circuits dans la voiture Puis raccorder votre faisceau parti autoradio au boitier adaptateur "noir" puis la parti vers l'Ipod puis mettre tout ça dans le logement autoradio,moi je l'ai mis derrière le boitier de clim il y a assez de longueur de fils,comme ça il gène pas lorsque il faut remettre l'autoradio en place Donc a partir de la on a le choix pour l'installation soit mettre l'Ipod comme à l'origine dans la boite à gants,mais vu qu'il n'y a pas son logement comme a l'origine,moi je l'ai mis en dessous de l'accoudoir centrale dans le porte gobelet comme il y a une parti coulissante une fois fermé il n'est pas vu de l'extérieur en + vu qu'il y a l'accoudoir maintenant le porte gobelet ne sert plus a grand chose^^ Pour cela il faut démonter le cache levier de vitesse,le cendrier,le cendrier arrière ainsi que le vide poche arrière,puis faite passer le fils le long de la console puis faite le glisser dans le porte gobelet "en forçant un peu il passe sans souci puis remonter cendrier,vide poche.... Puis un fois tout remonter allumer votre autoradio... Et voila votre Ipod complètement intégrer a votre Audi,vous pouvez donc écouter des heures et des heures de musique piloter directement depuis votre autoradio,par contre une fois connecter a l'adaptateur il vous ai impossible de naviguer dans votre Ipod et petite précision point négatif il ne recharge pas les Iphone et Ipod Touch,mais sinon pour tout les autres ça fonctionne très bien A très bientôt pour un nouveau Tuto et si vous avez des questions n'hésitez pas :coucou:
  4. Je pense que ça viens de la pompe tandem car en la démontant j'ai bien de l'huile dans le circuit alimentation au niveau de la pompe mais pas au niveau du circuit qui rentre dans la culasse donc c'est pas les joint d'injecteur ou autre sinon j'en aurai retrouver a ce niveau,je suppose que c'est un joint a l'intérieur mais comme rien ne ce détail il faut remplacer la pompe,contrairement a certain problème connu de chez Audi où le gazole va dans l'huile et qui casse le moteur,moi c'est le contraire et du coup ça me fait baisser mon niveau d'huile d'ailleurs quand j'ai démonter mon filtre a gazole il était imbibé d'huile moteur et dans le fond de la cuve pareil il était noir le gazole donc je pense pas que ce soit normal. Je viens de changer la pompe et de nettoyer tout le circuit alimentation entre le filtre et la pompe tandem et bien sur le filtre a gazole donc j'attend un peu et je verrai,mais mon filtre a gazole était colmater ça c'est sur et elle me fessait des trou parfois a l'accélération,je sait que ce problème n'est pas très commun,mais quand j'ai poser la question chez Audi la première chose qu'il m'ont dit c'était la pompe.
  5. Bonjour,aujourd'hui tuto pour l'installation d'un accoudoir centrale pour A3 8P Vous aurez besoin pour le montage : - 1 Accoudoir Centrale,moi perso je l'ai acheter sur Leboncoin car sinon c'est 250€ en concession et en + il est en tissu :( - 1 stylo "marqueur" - 1 lime - 1 lame de scie a métaux ou une Dremel - 1 clé plate ou a pipe de ⌀13mm Voici donc la partie centrale Commencer par démonter le cendrier et ensuite le vide poche arrière Donc on accede à la partie fixation de l'accoudoir Ensuite sur l'accoudoir récupéré le joint d'embase qui va servir de gabarit pour le trou Positionner le joint bien centrer sur la console A l'aide d'un stylo faite le tour du joint,c'est le trou qui sera à percer Si vous le faite a la scie à métaux comme moi percer des trous ⌀10mm a chaque extrémité pour pouvoir passer la scie a travers sinon passer directement autour si vous avez une Dremel Voici donc notre trou ou l'on va y mettre l'accoudoir,pensez a passer un coup de lime juste pour enlever les bavures de plastique Maintenant vous pouvez mettre l'accoudoir en ayant pas oublier d'y remettre le joint d'embase,il doit bien être mis dans son logement sinon il risque d'être de travers et mettez votre vis ⌀13 Serrez la vis en maintenant l'accoudoir en ligne bien droit Vous pouvez a présent remonter le vide poche et le cendrier Et voici le résultat obtenu après un bon coup d'aspirateur et de nettoyant cuir pour l'accoudoir :P A très bientôt pour un nouveau Tuto et si vous avez des questions n'hésitez pas :coucou:
  6. Bonjour,j'ai une A3 8P 2,0 TDI 170Ch de 2006 et je me suis rendu compte de trou parfois a l'acceleration,donc en curieux j'ai demonter mon filre a gazole et la ne fut pas ma surprise il était noir et en faite il est imbiber d'huile moteur,il est vrai que j'avait vu qu'elle consommait légèrement d'huile mais je n'y est pas trop prêter attention,je pense que ça vient de la pompe a vide qui distribue le carburant en même temps peut être joint ou peut être pompe je voulais savoir si c'était normal mais je pense que non et si d'autre personne avait rencontrer ce genre de souci Merci a tous pour votre aide
  7. Bonjour,je possède une Audi A3 1,9 TDI 110 Ch moteur AHF de 2000 qui a l'indicateur de température a froid indique quand je met le contact indique 60° alors qu'elle est froide,lorsqu'elle arrive a température de fonctionnement elle se trouve a presque 100° voir plus,j'ai changer la sonde (ça fait la deuxième fois) qui se trouve sur la culasse ou il y a le connecteur 4 bornes et cela est toujours pareil alors je pense a un problème électrique,merci de m'éclairer avant que je file chez Audi pour voir car ça devient énervent. Merci

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...