Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Tonio30

Utilisateur Novice
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de Tonio30

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Antoine
  • Localisation
    Beaucaire
  • Marque et modèle
    Audi q5
  • Motorisation
    3.0l tdi v6

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci a ceux qui m on répondu pour l instant la voiture restera comme ca en attendant d'avoir le budget pour la réparer.
  2. aSuite de mon soucis, le niveau de l'huile atf a était vérifié il est ok. Ma voiture est de juillet 2010 avec 242000km Je me retrouve avec deux défaut P17D8 00 (036) limitation du couple en raison de la température d embrayage P17D0 00 (109) patinage trop important Je n arrive pas a trouvé le reglage de base sur mon vcds 17.8 (je ne c'est pas si ca pourrai résoudre le problème...) Je n est pas les groupes 61 et 60 comme j'ai pu voir sur vos tuto apparement sur version précédente. Quand je tente un calibrage des vannes d' embrayage et pression principale cela me marque (abandonné pour raison de sécurité). Voila je ne sais plus quoi faire.... Merci d'avance pour votre aide. (Bien entendu si je demande votre aide sur le forum c'est que je n est pas les moyens de l'amener a un garage.
  3. Bonjour, tout d'abord désolé si je ne suis pas au bon endroit. Je vous explique mes soucis.... 2 total mais un qui m'inquiète beaucoup plus sur mon q5 3l v6 tdi de 2010 boite auto........ le premier(celui qui me fait trembler) Voyant erreur bv vous pouvez continuer a rouler avec restrictions qui s'allume sur le tableau de bord et la voiture se met en sécurité puis le voyant disparait quelques seconde apres et tout redevient normal parfois pendant 20 km et parfois il s'affiche sans arrêt, les vitesse ont l'air de passer bien. J ai remarqué un truc quand j'enclenche la marche arrière desfois la voiture ne recule pas toute seule et un léger bruit de ferraille. Vidange de boite faite mais on dirai que ca le fait encore plus... j'ai peur quelle est était mal faite...( Un ami garagiste mais pas du tout équipé pour les boites auto a voulu me rendre service) Passage de la valise vcds. Defaut p17d800 dans boite auto et défaut dans instruments réglage de base non effectué.(apparement se défaut ne reviens plus j ai peu etre reussi a le faire avec vcds mais je sais pas comment....) 2 eme soucis: Parfois un bruit de clac clac clac dans la direction lors de manœuvre et en passant sous la voiture j ai remarqué un léger jeu sur le cardan au niveau boite côté passager ( je sais pas si c'est normal...) J ai lu sur internet que le côté conducteur ca arrivé souvent et qu il existe un outils pour arranger ca avec une bague en metal en plus. Multicutter gb apparement mais je sais pas si pour le jeu a droite c'est pareil. Merci d'avance de votre aide
  4. Ohhhhhh je commence bien moi dans les forums.... Vraiment désolé...
  5. Bonjour, tout d'abord désolé si je ne suis pas au bon endroit c'est la 1ere fois que je m'inscris sur un forum. Je vous explique mes soucis.... 2 total mais un qui m'inquiète beaucoup plus. Donc le premier: Voyant erreur bv vous pouvez continuer a rouler avec restrictions qui s'allume sur le tableau de bord et la voiture se met en sécurité puis le voyant disparait quelques seconde apres et tout redevient normal parfois pendant 20 km et parfois il s'affiche sans arrêt, les vitesse ont l'air de passer bien. J ai remarqué un truc quand j'enclenche la marche arrière desfois la voiture ne recule pas toute seule et un léger bruit de ferraille. Vidange de boite faite mais on dirai que ca le fait encore plus... j ai peur quelle est etait mal faite...( Un ami garagiste mais pas du tout équipé pour les boites auto a voulu me rendre service) Passage de la valise lorsque le voyant s allume. Defaut p17d800 dans boite auto et défaut dans instruments réglage de base non effectué. 2 eme soucis: Parfois un bruit de clac clac clac dans la direction lors de manœuvre et en passant sous la voiture j ai remarqué un léger jeu sur le cardan côté boite côté passager ( je sais pas si c'est normal...) Merci d'avance de votre aide
  6. Bonjour, - Pseudo : tonio - Prénom : antoine - Age : 35 ans deja j habite non loin de arles dans le sud le soleil la plage et le mistral - je suis ouvrier dans le bâtiment. -Voitures actuelles :audi q5 3.0l v6 tdi Quattro depuis le temp que j en rêve (meme si c est entrain de tourner au cauchemar....) - Anciennes autos :alfa Giulietta 170 tct - Vos passions : en 1er mon fils et ma femme et apres ben les voitures bien-sûr. - Comment avez vous connu ce forum ? Grace a internet et a cause de ma panne.... - Pourquoi y êtes vous inscrit ? Avoir des avis de personnes qui ont sûrement eu le même soucis car je suis désespéré. - Votre première impression ? Impressionné en lisant certain post que des personnes savent autant sur les voitures. Je suis passionné depuis longtemps de voiture mais j ai l impression de rien y connaître quand je lis certain post. Tout d'abord désolé si je ne suis pas au bon endroit c'est la 1ere fois que je m'inscris sur un forum. Je vous explique mes soucis.... 2 total mais un qui m'inquiète beaucoup plus. Donc le premier: Voyant erreur bv vous pouvez continuer a rouler avec restrictions qui s'allume sur le tableau de bord et la voiture se met en sécurité puis le voyant disparait quelques seconde apres et tout redevient normal parfois pendant 20 km et parfois il s'affiche sans arrêt, les vitesse ont l'air de passer bien. J ai remarqué un truc quand j'enclenche la marche arrière desfois la voiture ne recule pas toute seule et un léger bruit de ferraille. Vidange de boite faite mais on dirai que ca le fait encore plus... j ai peur quelle est etait mal faite...( Un ami garagiste mais pas du tout équipé pour les boites auto a voulu me rendre service) Passage de la valise lorsque le voyant s allume. Defaut p17d800 dans boite auto et défaut dans instruments réglage de base non effectué. 2 eme soucis: Parfois un bruit de clac clac clac dans la direction lors de manœuvre et en passant sous la voiture j ai remarqué un léger jeu sur le cardan côté boite côté passager ( je sais pas si c'est normal...) Merci d'avance de votre aide

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...