Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

RogerS47

Utilisateur Novice
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

À propos de RogerS47

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Ruggero
  • Localisation
    Belgique
  • Marque et modèle
    Audi Q5
  • Motorisation
    Tdi 2.0
  1. Bonsoir , Temoin pression d 'huile s'allume dès moteur au ralenti et t° 80 Malgré le remplacement de la sonde de pression , de la pompe de pression d'huile , de la tige de liaison , des coussinets vilebrequin. Mesure de pression (avec manomètre ) au ralenti trop basse , mais pression normale dès accélération. Quelqu'un à déjà eu ce problème .? Merci
  2. Pseudo : RogerS47 - Prénom : Ruggero - Age (si vous le souhaitez) : 71 - Localisation (Ville ou Département/Région, restez assez vague) : Liège - Métier/Etudes :Retraité - Vos voitures actuelles :Land Cruizer - Audi Q5 - Vos anciennes autos :Cox Cabriolet 1971 - Vos passions : Voile - Comment avez vous connu ce forum ? Recherche sur Google - Pourquoi y êtes vous inscrit ?Problème sur le Q5 - Votre première impression ? - Autres (texte libre)... :

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...