Guillaume11

Utilisateur Novice
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de Guillaume11

  • Rang
    P'tit néophyte
  • Date de naissance 11/07/2000

Information de profil

  • Sexe
    Homme
  • Prénom
    Guillaume
  • Localisation
    Berthen
  • Marque et modèle
    Audi A3
  • Motorisation
    130 ch 1.9l
  1. est ce quelque a déjà rencontrer ce problème? Merci d'avance
  2. Bonjour J'ai acheté une audi A3 130ch 1.9tdi de 2003, il y a un an. Le problème , c'est quelle a du mal a démarrer a partir de la moitié du plein environ. on étend la pompe de gavage faire du bruit comme si elle compresse de l'air, seulement a partir de la moitier du plein. A savoir si elle est penché vers la droite , elle a moins de mal a démarré que sur la gauche. si le pleins est fait aucun soucis de démarrage. Bien sur j'ai déjà fait 4 garages, mais personne arrive à trouver la panne. J'ai changé les bougies, les faisceau d'alimentation des bougies, la pompe de gavage, la pompe d'injection, certaines durites carburant, bouchons réservoir. Certaine personnes me conseille de changer les injecteurs vu qu'il y a un retour à l'air libre et tout, et aussi le compteur ( qui pourrait a la moitier du plein envoyer des mauvaise information au capteur et pompes). J’espère que vous pouvez m'aider, est ce que quelqu'un a déjà eu ce type de panne? ou une idée de ce qu'il peut engendrer ca? Merci d'avance
  3. bonjour Je m'appelle Guillaume, je suis du nord de la france. J'ai acheté une audi A3 130ch 1.9 tdi de 2003. J'ai aussi un audi Q5 quatro sline en 3l V6. Ravi d’être dans votre forum afin de pouvoir parler avec vous sur le sujet des voitures