Aller au contenu

Sun2k

Utilisateur
  • Compteur de contenus

    140
  • Inscription

  • Dernière visite

À propos de Sun2k

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Fred
  • Localisation
    Marseille
  • Marque et modèle
    Audi Q7
  • Motorisation
    3.0 TDi FAP V6

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut a tous, Mon véhicule était stationné pendant près de 2 semaines, plus de batterie donc je la charge avec un chargeur maison est la tension indiqué était de 8,4V et elle est monté jusqu'à 9,3V Je soupçonne une fuite dans le circuit La batterie (VARTA) a moins d'un an et elle m'a été envoyé par le vendeur car l'autre qui avait moins d'un an aussi avait le même problème Qu'en pensez vous ? Audi Q7 2006 3L Batterie VARTA Ah (20h) = 110Ah CCA (EN) = 920A merci
  2. Salut a tous Pourquoi sur un Audi Q7 avec feux xénon on ne peut pas allumer les feux de croisement en même temps que les feux de route ? Merci
  3. Salut a tous, Je dois faire la vidange de mon Audi Q7 et j'ai oublié la norme qu'il faut.. Pouvez vous me donner la norme svp ? Merci
  4. Salut a tous, Quel liquide de frein me conseillerez vous pour un Audi Q7 ? En ce qui concerne l'huile moteur, doit on mettre impérativement la castrol 5w40 ou peut importe la marque (du moins des marques connu) du moment que c'est 5w40 ? Merci
  5. Salut a tous, Savez vous quel ampoule xenon (D1s, D3s ou autres) mettre dans une Audi Q7 année 2006 ? Et d’après vous si je change aussi les ampoules Ba15s normal par des Ba15s LED est-ce que je rencontrerais des problèmes ? Merci
  6. Merci a vous, Mon niveau d'huile moteur a froid est correct (un peu en dessous du MAX).. ça dois être un capteur alors car le voyant s’éteint lorsque j'ouvre le capot et le referme. Donc il y a aucun voyant pour les boites auto.. mais comment faire pour connaitre le niveau car effectivement j'ai une petite fuite ?
  7. Oui je vois.. La tension de charge est de 13.6V Savez vous si ce voyant est celui de l'huile de boite auto (voir photo)?
  8. Salut a tous et merci a vous J'ai réussi a démarrer.. Je savais pas qu'il fallait encoder la batterie avec le code d'origine Audi et non avec le code de la batterie Varta
  9. Désolé je voulais dire l'alternateur et non le démarreur..c'est corrigé.. Les mesure que j'ai mentionné sont avant la mise en charge.. ma batterie est en train de se chargé en ce moment..
  10. Salut Julien et merci Alors c'est pour cela que le voyant s'affiche toujours et refuse de démarrer ? A force d'essayer à démarrer, la tension de la batterie a chuter.. je la recharge en ce moment.. J'ai fais le teste (avant de mettre la batterie en charge) avec un multimètre: 12,40V sans le contact 12,10V en mettant le contact 10,20V en actionnant le démarreur Est-ce que mon alternateur est défectueux ?
  11. Alors j'ai installé la nouvelle batterie Varta et elle refuse toujours de démarrer.. il y a toujours le voyant batterie qui s'allume.. je suis perdu
  12. Salut J'ai reçu ma batterie et j'aimerais savoir si je dois l'encoder immédiatement ou j'ai un délais? Est-ce qu'il y a une personne qui habite Marseille ou les alentours pour pouvoir me l'encoder cotre rémunération bien-sur ?
×
×
  • Créer...