otto72

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de otto72

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Otto
  • Localisation
    duneau
  • Marque et modèle
    all road
  • Motorisation
    2,5 TDI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour la communauté , Tout d 'abord , en ce qui concerne , la problème de suspension j ai finalement changé le compresseur et tout va bien sur ce point depuis . en revanche ,je suis démuni devant la porte avant droite verrouillée , j ai l'air d un chauffeur Uber puisque je suis condamné à transporter femme et enfants à l arrière du véhicule . avant de vous écrire j'ai procédé à plusieurs tentatives : - débranché la batterie ...nada - soulevé la poignet int et ext simultanément ... nada Quelqu'un sur le forum saurait comment démonter la garniture interiéure de la porte afin que j y accède par là et ainsi débloquer la porte? sans que je prenne la tronçonneuse merci d'avance
  2. Pardon tu as parfaitement raison je suis desolé , pour tout te dire c 'est la première fois que je tente l aventure sur un blog ,En deux mots j ai une audi allroad tip tronitic de 2002 que j ai depuis sa sortie d usine . j avais une a4 avant.mais j avais craqué pour la bête . je suis un peu pommé pour tout te dire car cette suspension est un calvaire depuis 4 bons mois ( et en plus avec la neige qui tombe j ai les boules de ne pas pouvoir m en servir) au commencement j avais emmenÉ le vehicule chez audi , qui avait diagnostiqué des fuites en Nov dernier , bon va pour les fuites , on a changé tout cela , mais ensuite juste après on me dit que c 'est le compresseur qui soit dit en passant avait été changé il y a quelques années auparavant . j ai donc acheté un compresseur , on l a posé avec un pot mécano . au bout d environ 400km , le compresseur ne fonctionne plus ( plus de bar en sorti OU TRES PEU 4.5 ) je me le fais remplacé et rebelote même effet même résultat . j ai un peu les boules d en reprendre un troisième si tu vois ce que je veux dire . trois solutions s offrent à moi : soit on me dit que le Probleme vient d ailleurs et que si le compresseur pete c est parceque je m y prends comme un manche . soit il parait qu il y a une boite US ( vu sur ce blog) qui transforme les suspension de nos chères petites allraod soit .... non je ne dis pas ... en résumé , même si ma titine est vieillotte j ai les boules de. m en séparé ,il n a que 270000 km , c 'est encore une jeune demoiselle et elle en jette mais actuellement que dans mon garage merci d avance pour vos conseils
  3. bonjour tout le monde j ai besoin de conseils si vous pouvez me l apporter se serai vraiment cool voila j ai fait le rempalcement par deux fois du compresseur après avoir tout verifé les fuites d air , et pourtant au bout de 400 km par deux fois le compresseur ne dégage que 4,5 bar , Pensez vous que cela viendrait du Relais ,? qui se crame et si tel était le cas comment puis je le vérifier car j en suis au 2 Ieme compresseur . merci. d avance pour vos conseils avertis otto