Aller au contenu

Bigfayaman

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de Bigfayaman

  • Rang
    P'tit néophyte

Visiteurs récents du profil

194 visualisations du profil
  1. Salut les gars j'ai une Audi A4 de 2009 S line plus j'ai un problème depuis hier je n'ai plus du tout de basse quand je vais dans les réglages pour régler les graves ça ne fait rien j'ai que les aiguës si quelqu'un sait d'où ça vient merci de me tenir au courant je me demande si ça vient du poste ou des haut-parleur

  2. Salut. J ai un finition ambiante et donc pas de caisson dans le coffre. J ai démonter le poste pour inspection du fusible et branchement mais rien ne change. je vais finir par croire que mon poste est HS
  3. Bonjour à tous. Je vous explique mon problème, j'ai en ma possession une audi a4 avant B8 de 2008 Mon problème est que je n ai plus de basses qui sorte de mon autoradio audi concert. Cela a commencé à l arrivée du froid l hiver dernier. Au départ les basses ce coup puis reviennent en montant le son après un grésillement. J ai attendu l été pour voir si cela venait du froid mais malheureusement non. A l heure d aujourd'hui je n ai plus du tout de basses. Le son est horrible bien évidemment et j aimerai avoir des avis avant de devoir faire un diagnostic coûteux chez audi. Merci à vous
  4. Bonjour à tous. Je suis le propriétaire de une A4 avant B8 de 2008. Mon problème vient du son de mon autoradio audi concert. Je m explique. Depuis quelques temps je n ai plus de basse dans la voiture que des aiguës donc le son de la voiture est horrible bien évidemment. C'est arrivé petit à petit quand il a commencé à faire froid. Au départ les basses revenaient quand je montait le son après un grésillement et maintenant plus rien du tout. Parfois des grésillement mais pas de basse. Auriez vous une idée sur le sujet ? Avant de faire un diagnostic coûteux chez audi. Merci à vous
×
×
  • Créer...