Theo Biolley

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de Theo Biolley

  • Rang
    P'tit néophyte
  • Date de naissance 20/02/1993

Information de profil

  • Sexe
    Homme
  • Localisation
    Sydney
  • Marque et modèle
    Audi S3 8P 2011
  1. Salut, Merci :icon42: Au début sa fait bizarre surtout sur la route, surtout quand tu commence par rouler en pleine ville comme moi haha après on s'y habitue rapidement, pour les voitures manuel pareil, début un peut perturbant surtout la troisième et cinquième vitesse mais après un petit temps d'adaptation nikel ;) Je devrait récupéré ma voiture demain du garage, j’espère que la facture ne sera pas trop salé :icon_biggrin: Si vous voulais d'autre photos n'hésiter pas à me le dire :icon6:
  2. Salut a tous, merci pour vos réponses. Merci je l'adore cette voiture. C'est vrai que le bleu la première fois sa ma fait bizzare mais au finale je la trouve sublime comme sa :love: Oui c'est bien par rapport au gaz d'échappement, mon mécano a cherché mais n'a pas trouver, elle part mercredi prochain pour une révision et la courroie car bientôt 90000km, je lui est demandé de réglé se problème aussi on verra bien se qu'il va trouver. Mais il ma déjà dit t'en fait pas ta voiture marche très bien :icon6: Voici 3 autres photos, et une pour vous montré la belle Baie de Sydney. :petard:
  3. Bonjour a tous, je m’appelle Théo et je vie actuellement a Sydney en Australie. Je voulais donc vous présentez ma belle Audi S3 couleur bleu. Modèle avec boite automatique S-tronic. Je voulais savoir si quelqu'un sur le forum a déjà eu a faire a ce problème de voyant moteur sur le tableau de bord. J'ai demander a mon mécano mais il ne sais pas trop d'ou cela pourrait venir. Il apparaît quand je roule en D donc souvent a bas régime mais quand je roule en manuel souvent il s'en vas, mais reviens dès que je roule un peu en bas régime. Je sais plus quoi faire ;( Si vous auriez une idée sa m'aiderais beaucoup. Merci Voici quelque photo du bolide :)