Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

lucas875

Forumiste
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de lucas875

  • Rang
    P'tit nouveau
  • Date de naissance 20/11/1994

Information de profil

  • Sexe
    Homme
  • Localisation
    Narbonne
  • Marque et modèle
    Audi A4 1999
  1. lucas875

    pb ventillation habitacle Audi A4 B5

    Salut Wauzzz, merci pour tes infos mais j'ai changé mon boitier climtronic est tous refonctionne correctement. Donc c'était belle et bien une des solutions que j'avais envisagé (problème de boîtier climtronic). Et pour ce qu'il recherche un soi-disant relais pour les 4 moteurs, il y en a pas... c'est le boitier qui gère tous et qui fait office de relais. Voilà
  2. lucas875

    pb ventillation habitacle Audi A4 B5

    Voilà ce qui me sort au VAGCOM Mercredi,26,Octobre,2016,12:14:53:30835 Version VCDS: FRM 12.12.1 Adresse 08: Climatronic Labels: 8L0-820-043-2D.lbl No. VAG du calculateur: 8L0 820 043 D Pièce et/ou version: A4 KLIMAVOLLAUTOMAT_D75 Codage logiciel: 04143 Code atelier: WSC 06325 VCID: 29590B4DD3815156E37-2566 4 Codes défaut trouvés: 00603 - Servomoteur de volet au plancher/de dégivrage (V85) 41-00 - Bloque ou n´est pas sous tension 01272 - Servomoteur de volet central (V70) 41-00 - Bloque ou n´est pas sous tension 01271 - Servomoteur de volet de température (V68) 41-00 - Bloque ou n´est pas sous tension 01274 - Servomoteur de volet de pression dynamique (V71) 41-10 - Bloque ou n´est pas sous tension - Intermittent
  3. lucas875

    pb ventillation habitacle Audi A4 B5

    Je l'ai pas précisé mais oui les fusibles sont tous bon.
  4. Bonjour à tous, je suis nouveau ici. J'ai fait pas mal de forum pour trouver mon problème mais je ne trouve pas les mêmes symptômes sur ma ventilation. Mon problème est que je n'ai aucun des 4 moteurs qui dirigent les volets de direction de flux d'air/ mélangeur /recyclage d'air ne fonctionne. Sur VAGCOM il me dit: volets bloqués. Sauf que je viens de démonter tous le tableau de bord puis les moteurs. Il fonctionne tous quand je les branche sur un aliment externe. Donc je penche sur un problème du relais(mais lequel) ou le boitier Climtronic qui n'envoie pas l'ordre au moteur. Si quelqu'un peut m'aider :nixweiss:
×