Thomas-Sullyvan

Utilisateur
  • Compteur de contenus

    33
  • Inscription

  • Dernière visite

À propos de Thomas-Sullyvan

  • Rang
    P'tit néophyte
  • Date de naissance 07/07/1995

Information de profil

  • Sexe
    Homme
  • Localisation
    Yonne (89)
  • Marque et modèle
    Old A3, 2003, 1.8T, 150ch 147, 2002, 1.9JTDm, 120ch
  1. Je croyais que c'était 60000 pour la distribution préconisé par le constructeur? Je te dirais si tu ma convaincu pour lui donner de la voix ^^ ;) Ok merci Myck. Mise a jour de gestion: C'est quoi pour toi? Oui la pompe tourne ca c'est sûr, au moins le matin après avoir passer la nuit éteinte. Si si Replay, il y a un bruit d'air au démarrage. Ca na pas choquer que moi sur la mienne ^^ c'est sur un moteur AUM aussi. Je sais pas ce que tu a toi, peut être que ce n'est pas présent sur d'autre bloc
  2. Oui le voyant moteur s'allume c'est sa qui me gene le plus en fait. Le type complètement maniaque avec sa caisse ^^ Même la 249 me l'avait pas allumé. Merci pour tes réponses, et désolé de t'avoir déranger. On peut cocher se problème de la liste ^^ Bonne soirée a toi en tout cas
  3. D'accord merci pour les tuyaux tu es vraiment caler sur le sujet ;) Et tu aurais une solution pour enlever le défaut définitivement sans réparer? Je l'ai effacer aujourd'hui mais je pense qu'il va revenir
  4. Oui oui il y a se bruit chelou au démarrage =)J'ai trouver ça surprenant la première fois Je vais voir pour trouver une électrovanne rapidement. C'est pas dangereux pour mon moteur?
  5. Ah oui effectivement, encore plus neuve que la mienne ^^ Okok merci pour les infos, je verrais pour la ligne je me tâte ^^ Je trouve que le silence a allure stabilisé est super agréable. Et niveau distrib? Tu a rapprocher les échéances?
  6. Bah Sava j'ai eu que sa qui n'était pas dit, ou qui était cacher à la vente. Salut Kevin, dis moi? Ta titine fais du bruit ou pas? Parce que j'aimerais rester discret ;) Tu es en stage 1 ou 2? Après la mienne na que 106000 kms donc c'est peut être déjà changer? Je pense faire la n249 assez vite. Pour le circuit d'air, je ne pense pas qu'il y ai urgence. Ca va attendre 2-3 mois ^^
  7. Bonjour à tous, J'ai pu passer la voiture au diag aujourd'hui, mes codes défauts sont P1200 et P0411. Pour le P1200, c'est juste la sonde N249 à changer sans aucune autre intervention. Mais pour le P0411, ca ne m'indique pas la pièce du système d'air secondaire qui est défaillante. Mais sa me signale une "valeur inexacte ou inexistante", quelle est la pièce à changer à votre avis? Merci beaucoup. Sinon bonne surprise, elle n'a aucun autre défaut dans tout les calculateurs =)
  8. Okok, oui c'était si tu étais a moins d'une heure, on aurait fait sa ensemble autour d'un apéro ;) Si tu le fais avant moi, prends en photo stp. Sinon je les mets des que je retrouve un pont ;)
  9. Tu peux me mettre une photo? Ou même passer par Auxerre si tu es pas trop loin ;) Sinon je vois a peu près ce que tu veux dire
  10. Oulah tu me fais peur là ^^, tu fais sa comment? Et au niveau des codes défauts? Ca les supprimes ou ils seront là en permanence?
  11. Merci Piston42 pour la réponse super précise. Je crois que c'était quelque chose 441 ou un chiffre ressemblant. Matt66, le lait ma été conseiller par une sellière professionnelle. Je n'ai pas encore le budget pour le produit spécifique. D'ailleurs quelle teinte prendre pour un intérieur comme le mien pour une rénovation des sièges avant?
  12. Merci pour elle Matt66 ;) J'en suis tomber amoureux aussi. Niveau nouvelle de la petite, j'ai réparer les deux rétroviseurs extérieurs, car après 2 connards qui me les ont arraché, le clips a cassé en 2. Problèmes de platines entre 2 et 4 portes et problèmes de coquilles entre phase 1 et phase 2 donc j'ai dû faire 2 rétros, avec quatre. Guide de vitres passager aussi changer, marche comme au premier jour ^^ Changement du joint de cache culbuteur et d'un reniflard en garantie =) En la mettant sur le pont, j'ai aussi découvert une petite fuite à l'échangeur. Est ce que quelqu'un en a déjà monter un en facade? La place me parait léger... J'ai réussis aussi à sauver les cuirs sauf le conducteur qui est trop brulé. Savon de Marseille, brosse à ongles, et lait bébé, résultat impressionnant en 3 bonnes heures de travail. =) J'ai aussi changer la fameuse sonde lambda qui me mettait un défaut. La N249 toujours en défaut, et j'ai un défaut qui vient d'apparaitre: Circuit secondaire d'air. Quelqu'un serait se que c'est? Mon mécano, me l'a effacé, et à taper sur une soupape à dépression devant le radiateur (Coup Technique ^^). L'intervention à marcher une semaine puis le défaut est revenu. Est ce que quelqu'un à déjà eu le problème sur les moteurs AUM? Merci à tous pour vos réponses bienveillantes =D
  13. Ok pas de problème, je ferais des photos de la réparation étape par étape ;) Merci pour les astuces
  14. Pour la N249, je vais la changer, je préfère laisser sa en origine, j'aime pas toucher a se genre de petites sondes ^^ Nathou, merci pour le temps que tu a du perdre c'est super cool de ta part =) Mauvaise surprise du matin... 1 semaine après que je l'ai ramener, on m'a éclater le rétro conducteur... =( Avec chance j'en ai trouver un en casse pour 40e mais je dois interchanger les coques. Est ce que quelqu'un sait faire sans rien casser?? =)
  15. Pour les bougies? Ngk? Je verrais au montage, sinon je garderai la mienne et je remettrais une origine tout seul.