jac

Utilisateur
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de jac

  • Rang
    P'tit néophyte
  • Date de naissance 06/06/1966

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Marque et modèle
    au di 90 2.2 EE - 136 CV din
  1. c est vrai ..genial automobile...et bravo audi... mon probleme en ce moment c est de trouver le faisceau de cable de bougies...ca douille chez audi...mais dès que j aurais regle ce probleme en avant toute.. Par contre je suis en 185/60/14 (4 boulons)..quelqu' un aurait il deja tente ,mis a part le 195 une autre pointure a cette voiture.....par ce qu un 185 je trouve que ca lui enlève du charme...
  2. salut, en fait je suis charmé par cette voiture, elle est genial.....tout le monde est ravi tellement elle est propre pour son age....je m occupe du faisceau dès que j ai un moment....mais je pense que tu as raison, ce doit etre ça.... Pour info je l ai teste sur autoroute , elle a la peche du tonnerre, tu touche les 190 sans forcé ni attendre des lustres..c est flippant meme parfois....attention aux radars...
  3. hello, alors qui peut repondre a ce probleme.... ma 90 broute, malgres le changement des bougies, du filtre a air, le delco est propre...le truc a signaler c que ce 90 2.2 vient de reprendre du service apres de long mois sans activité .. laors quoi changer dans ce cas....en fait elle demarre bien et parfois hop..perte de puissance par accoup.... help me please..
  4. Pour les bougies c fait, des 3 electrodes...le filtre a air aussi a été changé....je vais voir du coté des faisceaux...surtt le plus petit car j ai l'impression d 'y voir des etincelles à la base, je veux dire vers le capuchon cache bougie....
  5. salut à toi Bluelotus, elle roule du tonnerre, pas un bruit suspect de l interieur... sauf que...g l impression qu elle broute un peu alors verif de bougies dès que possible....je pense meme qu un des faisceaux doit etre coupable...
  6. ben finalement g pa U a faire la courroie car mon problème de surchauffe était du à l'encrassement du radiateur....En fait plus de peur que de mal...g bien cru que la pompe a eau me jouait un vilain tour et que le joint de culasse allait s y mettre aussi.... alors c reparti comme en quarante......
  7. pas de surconsommation d huile, ni de fumé suspecte non plus....
  8. ben le kilometrage c est presque confirmé mais c est plutot au niveau de l entretien car elle appartenait a une personne agee et qui apres a tres peu roulé.. Sinon au depart quand je l ai eu en novembre tt allait bien.. je pense qu en roulant j ai permi a la crasse d aller au moteur quoi.... mais bon le mal est fait et maintenant place aux reparations...
  9. bonjour à tous, tout d abord merci bcp car c est super de trouver de l aide.. en fait j ai tt fait un peu trop tard je pense ...qd je me suis apercu que le liquide en fait le vase etait plein de crasse j ai fait deux ou trois vidange mais rien n y fait , de plus le ventilo ne tourne plus ..j ai pas trouvé de point de purge cote culasse , c est pour ca que si qqun sait ou je peux trouver la RT etai pour un mod 90 ann 85 mot 2.2 l ce serait genial car je galère pour la trouver. Pour en revenir au moteur, je vais attaquer, apres avoir eliminé ttes les solutionsq possible, la pompe a eau... Et comme j ai deja la courroie et le joint de culasse en stock(neuf) je me demande si je vais pas m y coller aussi, car on me demande pres de 1500 euros pour la culasse... J attend donc de trouver la RT et après je vais voir ca....de tte facon je suis bloque en ce moment car si je demonte la distrib(pompe a eau) et qu en fait la pompe a eau neuve ne resout pas le problème je serais obligé de tout redemonter.. Donc ,,,avis de recherche a la RT Etai 735.18425.... merci a tous...
  10. la distrib, c est la partie courroies avant ??(voir photo moteur) Dans quel ordre on demonte??
  11. la pompe a eau a l air bien cache sur ce moteur....faudrait donc deposer les courroie ....qqun connait il la manoeuvre pour atteindre la pompe a eau....??
  12. il faut donc deposer la calandre et les courroies?? quel est l 'emplacement exact de la pompe et que faut il demonter....parce que la c est un peu de boulot qd meme et il ne faut pas que je foire du coup...j ai jamais fait ce genre d opération..en recuperant les photos de moteur qqun peut il me montrer ou ca se trouve ...??
  13. salut à tous, eh bien voici la mienne que j'ai depuis novembre...elle a 91000 kms au compteur et a été bien entretenue apparement puisqu au CT il n y avait rien de spécial mis a part les blais d essuie glace et les feux de recul à changer... Par contre j aimerais bien un coup de main car depuis peu elle chauffe et le ventilo ne se declenche plus.....Le soucis c est qu elle n a pas roulé souvent cette pauvre voiture .... j ai deja changé la sonde thermique, le calorstat s ouvre bien'je l ai testé, mais je ne sais pas ou ce trouve la pompe a eau....si qqun pouvait me dire ou ca se trouve sur le moteur de ce modele 2.2L EE de 136 chx...