Aller au contenu

Gui69i

Utilisateur
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de Gui69i

  • Rang
    P'tit néophyte
  • Date de naissance 13/04/1984

Information de profil

  • Sexe
    Homme
  • Localisation
    Rhone
  • Marque et modèle
    Audi 80 coupe 2.6
  1. non il n'y a pas de numéro sur la sonde du coup j ai remis l ancienne et tout est bon j ai fait un test routier aucun problème elle n à jamais aussi bien rouler c le jour et la nuit elle redémarre nickel à chaud comme à froid je devais avoir d autre capteur hs puisqu'elle galeries à démarrer à chaud maintenant tout est parfais je vais pouvoir m attaqué à autre chose c n est pas une pièce officiel audi mais oscaro la prochaine fois je commande chez audi
  2. bonjour voici le lien pour les photos http://imgbox.com/4xmduC2k http://imgbox.com/5HqAIOXm http://imgbox.com/9P808WD1
  3. salut voici la photo de la sonde et de la voiture impossible de poster les photos fichier trop gros tempis sinon c la sonde blanche en dessous du mastervac sur la dureté ferraille je les changer avec l ancienne et nickel ça démarre au quart de tours ☺
  4. maintenant demain une vidange et joint de carter ça sera fait car l huile pu l essence du coup il me restera les panneau de portes à refaire et quelques ampoules de compteur l echappement et puis un peu de carrosserie j enverrais demain la photo de la sonde et de la voiture une fois nettoyer car 2 mois environ dans le garage sans bouger saletés de sonde au moins j aurais toutes mes sonde et capteur neuf
  5. je pense qu elle a un défaut car au mesure j ai aucune valeur je devrais avoir un valeur qui bouge suivant la température et maintenant elle démarre au quart de tour ☺ je vais en commander une chez audi la semaine prochaine
  6. le calculateur prend du coup la température air et l autre sonde de ldr marron 3 broche le vag com me la montrer mais je penser pas que c était ça
  7. oui c est ça je verrais bien demain test routier si c est vraiment c nickel parce que je voulais pas m en séparer je suis entrain de la restaurer et en plus cette sonde est neuve super
  8. oui des que je rebranche cette sonde demarrage impossible j ai testé la sonde aucune valeur infini apparemment elle sert au démarrage pour injecter plus de carburant à froid ça m étonne aussi je ferais des photos demain
  9. bonjour à tous je pense avoir résolu mon problème calage distribution ok j ai débrancher la sonde de température blanche en dessous du capteur hall et la voiture démarre au quart de tour plus de fumée noir et en la rebranchant le moteur ne tourne pas rond avoir demain test routier je vous en dirais plus ce week-end merci à tous pour vos informations
  10. ok je vais vérifier tous ça j espère que c est pas le volant moteur ça coûte un bras j ai déjà mis pas mal d argent dedans si c ça ça craint on verra c week-end ou demain cette petite bride est visible en enlevant le capteur je vais commander les outils de calage 3242 et 3243 pour vérifier ça correctement merci pour les Infos
  11. je vais regarder ce week-end mais il me semble que c est une encoche sur le volant moteur je me demande si les poulies d acces on était démonter et mal remonter d ou le calage bon au visuel mais pas bon mécaniquement par contre j ai un décalage avec le capteur hall moteur au pm l encoche n est pas en face du capteur je sais pas si c est normale je pense envoyer mon calculateur à vérifier la semaine prochaine si je trouve rien ce week-end merci
×
×
  • Créer...