Aller au contenu

txitxa

Utilisateur
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de txitxa

  • Rang
    P'tit néophyte
  • Date de naissance 27/10/1982

Information de profil

  • Sexe
    Homme
  • Localisation
    Tarbes-65
  • Marque et modèle
    Audi a4 B6 S-Line 2l5 v6 180ch

Visiteurs récents du profil

224 visualisations du profil
  1. Comme promis je viens aux news. Ça y est problème réglé !!! :race: c’était bien le calage de la pompe a injction, décalée de plus une dent.... Donc si ça peut aider d'autres personnes j'avais comme symptômes: voyant esp et passage en mode dégradé avec comme code défaut calculateur moteur: 00550 - Régulation du début d´injection 17-10 - Différence de régulation - Intermittent et code défaut calculateur boite et abs: 18265 - Signal de charge Message de défaut du calculateur moteur P1857 - 35-10 - - Intermittent Les deux défauts étaient liés... avec la
  2. C'est sur ! RDV vendredi matin pour le calage et en plus il faut que je prenne mon vag com car il en a pas. Si y'a des conseils a prodiguer jsuis preneur, bon j'ai pas mal de doc sur le changement de la distri mais on sait jamais.
  3. c'est ce que j'ai dit chez audi bizarre après 4000 km il m'a dit que non la tension évolue et ça peut même se décaler avec le temps surtout si elle était calée a la limite tolérée ... De 2004 est la voiture et je n’oublierai pas de vous tenir au jus concernant cette panne .
  4. Non je vais demain chez le garagiste qui m'avait fait la réparation pour la vis qui m'avait tout explosé, j'y es été aujourd'hui mais le gars qui m'a fait la rép n'était pas là et il savait pas trop ce qui avait été fait dessus..mais une chose est sur c'est qu'ils ont changé le carter en alu qui est devant la distri et en la démontant tu es obligé de sortir le galet tendeur de la pompe a injection vu qu'il est monté dessus et aprés remontage ils ont pas fait de diag dynamique pour le calage....Je referais un diag demain aprem car depuis le changement d'injecteur / nettoyage de l'admission et e
  5. Merci pour vous réponses et voici la suite de ma petite histoire. j'avais pris rdv chez audi y'a 2/3 semaine au cas ou j'aurais pas trouvé la panne et le rdv était aujourd'hui alors pas le choix après 130e de diag verdict : la pompe a injection mal calée... La dernière intervention chez le garagiste a était faite il y' a 4000 km de ça pour une vis du tendeur de galet accessoire je crois qui avait cassée entraînant la casse poulie dumper support de pompe courroie etc... aprés quelques recherche sur le sujet je suis tombé sur des messages de Wauzzz ( merci pour le partage de ton savoir :marcelpo
  6. Non, mais en supposant qu'il soit bouché le problème serait permanent non? Je pensais a un capteur ou électrovanne au niveau de la boite je sais pas si c'est possible...
  7. Injecteur pilote, débitmètre, capteur de pression de suralimentation, N75, capteur de pédale de frein tous ceci changés mais toujours le même problème :mur: :mur: :mur: j'en ai plein le c...!!!
  8. Je vais donc suivre ton conseil et je vais en chercher un demain en espérant que ça va résoudre mon problème. J'ai aussi contacté un ami qui est en relation avec un service de chez bosch pour ce qui est de mes codes défaut et pour eux cela viendrait du débitmètre :reflexion: et pour s'en assurer passer la voiture au banc d'essai... chose que j'ai fais avec mon vag.com via le groupe 08 du calculateur moteur, mais j'ai du mal a exploiter les valeurs qui en ressortent.
  9. salut, 0 ohm c'est pour ca que je veux voir si il est pas coupé ou autre avant d'en changer.
  10. Re effectivement l'injecteur pilote est bien malade et j'ai pas eu le tps de démonter le cache culbuteur pour voir si il était coupé, mais ce défaut je l'ai depuis un moment alors je sais pas trop :mur: Apres plusieurs essais j'ai pu constater qu'a froid dés que je passe la marche arrière le voyant apparaît est elle passe en dégradé et instantanément revient a la normal et a chaud ca persiste un peu plus mais disparaît tjrs après un bon rétrogradage ou au point mort en montant dans les tours d’ailleurs si je roule assez fort pas de voyant :mur: :mur: :mur: j'ai un peu tout regardé et rien d
  11. Merci de ta réponse je regarderais ça ce soir en rentrant ;)
  12. Salut , voila un peu plus de renseignements : Version VCDS: FRM 12.12.1 Version données: 20131014 Samedi,16,Juillet,2016,11:57:02:30835 Type chassis: 8E (8E - Audi A4 B6/B7 (2001 > 2008)) Scanner: 01 02 03 08 09 0F 11 15 16 17 18 25 36 37 45 46 55 56 57 65 67 69 75 76 77 VIN: WAUZZZ8EX4A174091 Kilometrage: 262770km ------------------------------------------------------------------------------- Adresse 01: Moteur Labels: FRM\8E0-907-401.lbl No. pièce: 8E0 907 401 J Pièce: 2.5l V6 TDI G000AG 0006 Codage: 02006 No. Atelier: WSC 63351 VCID
×
×
  • Créer...