Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

skyliner

Utilisateur
  • Compteur de contenus

    84
  • Inscription

  • Dernière visite

À propos de skyliner

  • Rang
    Débutant
  • Date de naissance 17/11/1966

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    Emmanuel
  • Localisation
    Banlieue Lilloise
  • Marque et modèle
    Audi A3 + Audi A5
  • Motorisation
    TDI 130 + TDI 170
  1. skyliner

    Phrares avant

    Bonjour a tous, Petit deterrage du topic et retour d experience. Apres plus d un an de discussions avec ma concession Audi concernant le sifflement apparu sur l'A3 de mon épouse (voir plus haut). Le probleme a ete resolu, et cela de la plus belle maniere. En effet, le sifflement provenait du Turbo (je n arrive toujours pas a comprendre la relation de cause a effet), mais le plus important a mes yeux et que je tenais a signaler à la communauté, c'est le fait que cela a été entierement pris en charge par la concession Audi, avec pret d une A1 pendant la reparation. J ai donc desomais un Turbo tout neuf. Et la, j avoue, respect. Merci Audi. Merci a ma concession. Je rappel que c est une A3 dont j ai toujours ete proprietaire depuis 2003, et dont les entretiens ont toujours ete fait en concession Audi, cela a sans doute 'pese' dans la prise en charge. Je reconnais egalement avoir un autre vehicule de la marque chez eux. Bref, desormais plus aucun souci. Autant je lis sur le forum les 'mauvaises' experiences, que je trouvais important de relayer ma 'Bonne' experience.
  2. skyliner

    Phrares avant

    Je ne comprends pas trop la remarque sur la logique ! Mais bon :eldiablo: Par contre assez d'accord sur ton discours concernant le résultat final. Ils ne trouvent pas l'origine du bruit même s'ils reconnaissent l'entendre. Finalement tu as raison, je retournerai mettre un coup de pression, il va falloir que j'intercepte la voiture de Madame. Concernant la présentation du véhicule, je dois l'avoir fait en 2003 lors de son achat, sous le pseudo skyliner59 (Perdu le pwd et compte recrée en skyliner depuis), j'en suis toujours l'heureux propriétaire. A3 TDI 130 noir ébène nacré. Que dire, à part que je roule presque toujours Audi (A5, également présenté ici depuis 2009) avec une infidélité le week-end pour une autre marque Teutonne du coté de Stuggart :P
  3. skyliner

    Phrares avant

    Enfin...fini. J'abandonne pour la recherche du bruit. J'ai peur qu'ils fassent pire que mieux. Neanmoins, ils m'ont demontrès qu'il y a effectivement un probleme de volant bimasse. Pour info : Ils démarrent le véhicule, à l'arrêt, ils appuient/jouent avec la pédale d'embrayage à mi-parcours et effectivement on entends le bruit de la vibration. J'ai essayé sur une autre, aucun bruit. Ils doivent se renseigner sur participation éventuelle d'Audi, pour une prise en charge. Le pourcentage étant à déterminer. A suivre...
  4. skyliner

    Phrares avant

    Dans mon périmètre c'est la seule, ou alors il faut que j'aille de l'autre côté de la frontière. C'est peut être idiot, mais je prefere faire bosser les gars du coin, d'autant que je vois le/les responsables d'ateliers, le personnels qui accueil en SAV se démener pour les clients, mais derrière cela ne suit pas ;( Je ne sais plus trop quoi penser :(
  5. skyliner

    Phrares avant

    J'ai récupéré ce soir le véhicule. Ils auraient détecté un souci au niveau du volant moteur bimasse. Des recherches sur le net explique l'objet de ce volant bimasse et son rôle pour 'contenir' les vibrations du moteur diesel. Sans être un spécialiste, j'ai un peu de mal à comprendre la liaison avec le bruit que je décris ci-dessus, si quelqu'un peu m'expliquer je suis preneur. Une devis va être fait (environ 1 300 €) Pour les autres 'oublis', comment dire euh....................partiellement corrigés. J'ai désormais le petit boitier manquant au niveau du phare :rolleyes: , mais eût-il fallu qu'il soit connecté ensuite :colere: Un nouveau rendez-vous sera pris :madgo: . S'y reprendre à 3 fois pour avoir un résultat auprès de spécialistes c'est plus que limite. N'y a t-il pas une procédure de vérification/checklist des travaux effectués avant la remise au client chez Audi ?
  6. skyliner

    Phrares avant

    allez une petite photo d'un oubli supplémentaire, certes pas catastrophique, mais ca commence à faire beaucoup :furious: Il manque la vis de fixation de l'aile
  7. skyliner

    Phrares avant

    Je viens de l'essayer à l'instant, je ne ressens pas de différence de puissance, ca tire toujours pas mal pour un petit mazout ;) mais avec ce bruit un peu plus 'sourd' que je n'avais pas précédemment. Je constate également ce bruit à l'arrêt si j'accélère un peu à partir de 1500/2000 tours
  8. skyliner

    Phrares avant

    Je prends note de toutes vos remarques afin d'orienter les techniciens. Je ne vous cache pas que j'appréhende un peu le fait de re-déposer le véhicule mardi. J'ai presque envie de demander à ce qu'ils démontent le tout et remonte en faisant scrupuleusement attention à ne rien oublier cette fois. Concernant le bruit, je précise qu'avant d'avoir déposer le véhicule en réparation, il n'était pas présent. Donc pas consécutif au choc. Les dégâts étaient plus esthétique qu'autre chose. l'A3 s 'est fait riper en sortant d'un stationnement ;(. Tout étaient superficiel, mais j'ai un coté 'maniaque' avec mes voitures ;); Il faut qu'elles soient impec. Est-ce qu'il a des 'choses' à débrancher et rebrancher lors de la dépose du pare-choc avant, phare et aile qui pourrait expliquer ce bruit d'aspiration ? Si vous avez d'autres idées je suis plus que preneur. D'avance Merci encore pour l'entre-aide efficace du forum audipassion
  9. skyliner

    Phrares avant

    Ce qui m'inquiète c'est qu'il n'y a malheureusement pas que cela qui manque :-( J'ai constaté en ouvrant la portière conducteur, qu'il manquait une vis d'attache de l'aile avant droite (visible en haut en ouvrant) J'ai également un drôle de bruit désormais lorsque j'accélère, difficile à expliquer lorsque l'on connait bien son véhicule (en l'occurrence celui de ma femme). J'ai l'impression d'un bruit d'air qui j'engouffre, limite comme s'il manquait de l'insonorisant à l'avant gauche lorsque je suis au volant (donc avant droit face au véhicule). Ceci à été constaté immédiatement en sortant de la concession, même pas 200 mètres, ma femme fait demi-tour pour signaler ce bruit curieux. Les techniciens ont tout de suite regardés, et l'un d'eux, nous sort...'C'est le Turbo ..!! Je dépose ma voiture qui fonctionne nickel le lundi, je la récupère le mercredi...avec ce bruit bizarre + les petites choses qui manque ...grrrr Ils m'ont proposé un rendez-vous pour la re-déposer mardi afin qu'ils recherchent un peu plus ;( Je crains le pire, s'ils oublient des trucs que moi, non professionnel je vois.....j'explique même pas sur les parties non-visibles ;-(
  10. Bonjour à tous, Je viens de récupérer mon (A3 TDI 130) après un passage en carrosserie dans une concession AUDI. En effet, suite à un sinistre ils ont remplacé l'aile avant droite (si l'on regarde le véhicule de face), le phare avant droit et le pare-choc avant. En levant le capot cet après midi je découvre un truc bizarre, aussi ai-je besoin de vos lumières. Derrière le nouveau phare avant droit, un connecteur se ballade....libre !!! Si je compare avec le phare avant gauche (en plaçant toujours face au véhicule), je vois un petit boitier en plus (entouré en rouge) Le voici plus en détail (si je lis bien, 8L0 941 296 B ) Est-ce normal ? Manque t-il cet élément à droite suite à la réparation ? à quoi sert-il ? D'avance Merci
  11. Arrrgghhhh dommage que tu ne sois pas sur ma région :)
  12. euh cool..mais que doit-on faire ? Faut-il absolument passer par la solution du boitier Kufatec ou existe t-il une manip autre ?
  13. J'ai effectué la mise a jour il y a quelques semaines suite à un bug. En effet, l'interface MMI pour tout ce qui était accès aux média était planté, plus de MP3, plus de DVD, plus SD Card...nada....juste la radio ouf ;) Et le pire.....c est plantage aléatoire, le truc super siouxe a débugger à mon avis :) Le technicien de la concession ne semblait pas trop surpris, il n est même pas venu constater le souci, il m a donné un RDV quelques semaines plus tard pour faire l'upgrade. Le délai fut long (3 semaines) car je souhaitais un véhicule de remplacement (que j'ai obtenu). L'intervention en elle même fut très rapide, une matinée. Pour le moment aucun problème :)
  14. Avant Version Logiciel : HNav_EU_P0014_D1 Version Navi-DB : 8R0060884C_ECE 5.6.8 Apres mise a jour Concession AUDI Version Logiciel : HNav_EU_K0022_2_D1 Version Navi-DB : 8R0060884C_ECE 5.6.8
  15. Petit UP pour ce sujet : La solution : Le tag ID des pistes/tracks doit absolument être sous la forme 01,02,03,04,05,06,07,08,09,10,11.....etc et non pas sous cette forme : 1,2,3,4,5,6,7,8,9,10,11.... Testé et approuvé ;)

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...