Kamerlo

Utilisateur
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de Kamerlo

  • Rang
    P'tit néophyte
  • Date de naissance 04/07/1991

Information de profil

  • Sexe
    Homme
  • Localisation
    Charente
  • Marque et modèle
    AUDI S4 B7
  1. Le bruit se manifeste quand le véhicule et chaud environ 15 kilomètres parcourue , surtout dans les ronds points plus je braque plus sa fais un clong , si je roule en ligne droite que je bouge le volant de gauche à droite rapidement j'entends clong clong , jai lever la voiture sur un pont àvec un mécano ras meme àu contrôle technique d'un amis , àvec tous les outils , il m'a dit tous et bon c'est bizarre , cela pourrais venir de la tete d'amortisseur desserrer ?
  2. Le problème viens de ma pompe a air , le défaut et le p0491 et p0492 , quand le voyant survient je l'efface et je suis tranquille pour 1-2 mois :icon_lol: je sais que c'est pas la solution mais je ne sais pas comment la supprimer ou la réparer , je ne sais même pas ou elle se trouve .
  3. oui j'ai lever la voiture , j'ai secouer de gauche a droite etc rien ne bouge , concernant mon pneu il n'est pas en contact il ne touche rien frotte sur rien , c'est vraiment très étrange , le problème cest que cela se fais sentir a chaud et a froid rien . merci de ton aide
  4. Bonjour tous le monde . BONNE ANNEE ET BONNE SANTE Je viens vers vous car j'ai un problème assez bizarre qui se produit sur mon véhicule , J'ai un bruit du genre ** clong -clong ** quand je tourne cote gauche se bruit arrive dans les ronds points plus je braque plus sa claque , Bizarre car quand mon véhicule et froid cela ne se produit pas , une fois que j'ai effectuer 15 km que la voiture et chaude le claquement se produit , j'ai enmener ma voiture chez 3 mécano et au contrôle technique il me dise que tous et ok cardan biellettes, rotules cremalliere qu'ils ne savent pas du tout , je suis perdu la voiture a 145000 km AUDI S4 B7 année 2007 . Ps = un mécano ma annoncer le moyeu HS coût 600 € je n'y crois pas les symptômes ne corresponde pas . AIDEZ MOI SVP Merci d'avance les amis .
  5. Je pense que c'est normal alors , car le grand serait griller la voiture monterai à plus de 90 , je penser que le petit ventilo était pour la petite vitesse car meme clim eteins il se mais en route à partir de 90 ét s'arrête seul au bout d'un moment , je vais repasser la voiture au diag pour voir , car l'autre fois il y avait un defaut disant que le grand était relier à la masse c'est bizarre je vous tiens au jus
  6. Merci pour vos réponses , je vois le petit de droite en ouvrant le capot qui se lance meme climatisation chauffage étains , par contre le grand à gauche ne se lance pas ét ma voiture ne monte pas en température , quand s'enclenche t'Il j'espère qu'il n'est pas grille , c'est bizarre car il se lance pas mais la voiture et bien à 90 jamais dans le rouge , le petit serais pas petite vitesse et le grand grande vitesse ?
  7. Bonjour J'ai un soucis avec mon s4 , j'ai deux ventilateur quand j'ouvre mon capot un petit a gauche et un grand a droite , J'ai donc passer ma voiture a la valise , ce la dit que mon ventilateur droit le grand et relier a une masse ??? , ce que je comprend pas c'est que le petit a droite fonctionne bien , le véhicule ne dépasse pas les 90° , elle ne monte pas en température , mais il se declenche pas , Auriez vous une piste ? A quoi sert le petit ventilo a gauche et le grand a droite je suppose que le grand c'est pour refroidir le vehicule mais le petit je ne sais pas . Peut etre un fusible ou relais ? Merci de m'aider les amis Le grand se déclenche pas
  8. Oui , c'est parti jai demarrer la voiture se matin il fesais bien froid et pas de défaut , elle tourne rond , j'espère que si Cest cette fameuse pompe cela ne risque rien , mais je ne suis pas sur de moi . Merci encore
  9. Re Je suis aller chez un amis pour qui me l'a passe , vue quil à la valise , on a pu lire deux défaut , Système d'air injection ( circuit 1 et 2 ) On Cest pas du tout se que sa pourrais être , peut-être la pompe à air ?? Il me la effacer et Cest pas revenu pour le moment , je suis perdu lol
  10. Bonjour les amis , J'ai un petit soucis avec mon s4 b7 de 2007 , ellr na que 140000 km Ét tout à l'heure sur u e national , le voyant moteur ét apparu sur le tableau de bord , la voiture tourne comme d'habitude , je ne sais pas du tous se que sa pourrais être , je vais l'amener chez Audi , mais d'après cela peut être grave endommager quelque chose dois je arrêter de rouler . J'attends vos réponse merci les amis
  11. Elle consomme légèrement de huile , mais je ne serais vous dire exactement jai jamais fait le test
  12. Merci beaucoup pour vos réponses rapide , je vais prendre 2 bidons de 5 litres , castrol edge 5w40 je pense que c'est le meilleur compromis . Mon moteur est un 4.2L v8 344CV
  13. Salut tous le monde Je souhaite faire une vidange avec tous les filtres plus ma courroie accessoir car le véhicule a 140000 km . Pouvez me dire la quantité d'huile qu'il me faut exactement et quelle huile , je pensais mettre de la castrol 5w40 magnatec ou castrol edge 5w40 . Merci de vos reponse