Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

keupon01

Utilisateur
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

À propos de keupon01

  • Rang
    P'tit néophyte
  • Date de naissance 04/09/1988
  1. Bonjour. J'ai un soucis donc sur mon A8 4.2, j'ai les éclairage de portes qui fonctionnent pas tous. J'ai que le conducteur arrière qui fonctionne. Au TDB ça m'indique que 2 portes d'ouvertes ( conducteur avant et arrière , pourtant j'ai pas d'éclairage à l'avant conducteur....) Donc c'est pas fusible ni relais , si quelqu'un a un idée ou encore mieux les shemas. .... merci!

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...