YoDiz

Utilisateur
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de YoDiz

  • Rang
    P'tit néophyte
  • Date de naissance 18/01/1990

Information de profil

  • Sexe
    Homme
  • Localisation
    Chartres
  • Marque et modèle
    TT 2002 1,8T 180CV Bleu nuit
  1. Honnêtement je souhaite faire au plus simple. Ma priorité étant de ne plus voir le voyant allumé ( ce vouant servant pour de nombreuses choses , étant allumé en permanence je ne sais pas si j'ai un autre défaut ). Merci a toi
  2. Hey tout le monde, je reviens vers vous car j'ai déposé ma voiture chez mon garagiste afin d'effectué la Révision annuelle et en ai donc profité pour lui parler de cette pompe que je souhaiterais schinté, il m'a dit que si j'arrivais à lui trouver un schema du montage il pourrait me faire ça sans problèmes. Vous imaginez donc bien ce que je vais vous demandé ^^ , quelqu'un saurait il ou trouver un schéma de ce systeme ? Afin de vite virer cette foutu pièce qui me gâche mon tableau de bord . Encore merci à tous ;)
  3. Je crois qu'il va falloir que je trouve quelqu'un capable de me faire ça ^^ ( et qui prend moins cher que le remplacement de la pièce ahah ) Je vais demander à mon garagiste de vérifier les durites , avec un peu de chance il y en a une qui est poreuse. Je regarderais bien par moi même mais je sais pas du tout ou se trouve cette pompe en mousse
  4. Merci à tous pour vos réponses , ça a pas l'air simple quand même à faire ... Mon moteur est un AUQ :)
  5. Salut , Merci pour tes infos :) Je Voudrais La supprimer car elle l'affiche un voyant sur le tableau de bord mais visiblement c'est pas plus mal. Et notamment à cause du prix de celle ci ... Pour le code erreur je n'ai pas de valise mais elle part en révision la semaine prochaine donc je pourrais te dire ça à ce moment :) Ah... qu'entends-tu par reprogrammation ? Car comme dit plus haut si je souhaite la supprimer c'est surtout pour enlever le voyant électronique moteur de mon tableau de bord ... ce voyant servant à d'autres problèmes cela m'embête de le voir allumé en permanence ( ce qui peut cacher un autre problème ). Encore merci à toi en tout cas. Je suis de Chartres (28) proche région parisienne , si quelqu'un sait retirer cette fichue pompe contre rémunération je ne serais pas contre :P
  6. Bonjour à toutes et à tous, cela fais bientôt un an que j'ai ma pompe d'injection d'air secondaire qui est en défaut et qui donc active le voyant éléctronique moteur et je me décide enfin à agir. Je cherche donc si possible un tuto ou un guide pouvant m'éclairer sur le sujet. Si pas trop compliqué pour un novice comme moi je le ferais moi même, sinon je donnerais ceci a un ami bossant chez BM ;) Autre petite question, quels sont les avantages/inconvénients a la suppression de cette pompe ? ( S'il y en a ) D'avance je vous remercie beaucoup, à très bientôt ;)
  7. Hmm n'y connaissant rien je vais essayer de regarder ça, c'est super cool de ta part en tout cas ! Je te tiens au courant :D
  8. Qu'est ce que j'aimerais que ce soit ça ! Je peux y jeter un coup d'il moi meme sans démonter ou c'est inaccessible ? Merci à toi en tout cas
  9. Bonjour à tous , Et oui c'est encore moi. Ma titine en a des défauts décidément --'. La pompe d'injection d'air secondaire ( N249 ) est morte ( enfin jai l'envoyant électronique moteur allumé et Audi m'a dit que ça venait de la N249 , je suppose donc qu'elle est morte ). J'ai vu aussi que pas mal de gens la faisait sauter cette superbe pompe. Vu le prix chez Audi pas étonnant (480 HT). Mais n'y connaissant absolument rien jaurais préférer la changer. Je l'ai trouver à 380 chez osca** mais j'ai surtout trouver une d'occasion à 100 via cette annonce : Voici une annonce intéressante que je viens de trouver sur Leboncoin : http://www.leboncoin.fr/vi/901680147.htm , savez vous si celle ci est compatible avec ma TT 1,8T 180cv ? D'avance merci à tous.
  10. Bonsoir, merci de ton aide. Sur ce topic je n'apprends malheureusement pas grand chose, mis a part le fait que ça viendrais d'un calculateur (dont on a pas le nom ^^) et que ça couterais environ 400€ ^^
  11. Bonsoir, alors j'ai un soucis sur ma TTounette , rien de grave, mais surtout très gênant ... Aucune de mes deux clés n'ouvrent ma voiture a distance ( Verrouillage, déverrouillage, coffre ), c'est vraiment pas pratique surtout pour ouvrir le coffre. Déjà que de mettre la clé dans la serrure je trouve que ça fais tâche sur la TT ... J'ai tester différentes manipulations pour essayer de "reprogrammer" les clés via ce tuto : http://www.camblin.fr/TT-MK1/html/asavoir.html mais rien ... J'ai eu début penser aux piles , mais les deux clés sont tombées "en panne" en même temps :( J'ai bien peur que ce soit le capteur (ou sonde ou je ne sais quoi, je n'y connais absolument rien ... ) Si quelqu'un a une idée de ce dont cela pourrait être ce serait top ^^. Si vous avez besoin de précisions n'hésitez pas ;) Cordialement, YoDiz
  12. Talon : contact le sav apparement ils sont super réactifs et très compétents et tentent de résoudre les problèmes de leurs clients :) Oualiboy ok super merci 😚 Je crois que je vais me laisser tenter alors 😚 Si tu as des photos du rendu je ne suis pas contre ^^
  13. Ok merci à toi. Je suis aussi tomber sur ce site. Les prix sont un peu plus chères qu'ailleurs , mais c'est peut être signé de qualité 😚 Ah ? Une réduction ? Je vai essayer de voir si je trouve comment en bénéficier.
  14. Bonsoir a toutes et à tous, Je me permet de poster un petit topic afin de rechercher de l'aide auprès de vous :) Je cherche a rendre un peu plus "moderne" ma petite TT de 2002 en y installant un éclairage led pour l'intérieur. Après quelques recherches j'ai vu énormément de monde se plaindre de kits non fonctionnels a 100% ( surtout pour les éclairage plafonnier ). Juste sur ce topic http://forums.audipassion.com/topic/139592-eclairage-interieur-led-probleme-d-intensite/ un certain Djay en vendant, mais je doute que celui ci soit encore actif depuis le temps ... Et peut être que justement depuis le temps, pas mal de kit sont vendus en étant 100% ok ( qui sait ... :P ). Je demande votre aide car je dois avouer que je n'y connais absolument rien en mécanique et ne suis absolument pas bricolo --' ( ça en fait des qualités n'est ce pas ? ). Je voulais aussi avoir quelques renseignement sur les feux avant, je trouve ceux ci plutôt ... jaunes ^^. Auriez vous des conseils pour amélioré ça et les rendre un peu plus actuels. Du style des ampoules blanches tout simplement ? Xénon ? Je dois admettre que je suis dans le flou le plus total ... D'avance je vous remercie pour le temps que vous allez m'accorder. Cordialement, YoDiz
  15. Bonjour, merci a toi pour té réponse plus que rapide, et désolé pour la mienne plus que tardive. Non ils n'ont pas trouvé... J'ai bien peur que sans leur valise les mecs soient a la ramasse. En plus de ça je leur avais demandé de vérifié mon enceinte droite, ils ont donc démonté le panneau de porte droit, et ont mal remonté ma serrure côté passagé. Au top Audi :D Je pense donc la faire changer , car n'y connaissant aboslument rien en mécanique je ne préfère pas toucher à quoi que ce soit :/ Mais une chose est sûre, je ne la ferais pas changer chez Audi ! (480€ HT la pièce). Mais avant ça je vais changer la batterie , même si ça m'étonnerais que le voyant éléctronique moteur s'éteigne après l'avoir changé. A bientôt ;)