Aller au contenu

Greg80100

Utilisateur
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

À propos de Greg80100

  • Rang
    P'tit néophyte
  • Date de naissance 28/01/1992

Information de profil

  • Sexe
    Homme
  • Localisation
    80 Somme
  • Marque et modèle
    Audi a4 b5 1.9 tdi (vendu) Audi a6 c5 2.5 tdi VW passat 1.9 tdi 130
  1. Salut, d'accord je vais essayer de refaire un diag avec la nouvelle pompe pour voir si le code défaut ressort toujours. Merci de t'es réponses ;)
  2. Salut WAUZZZ, merci pour les infos! La voiture est de 2000 tu crois qu'il y aurais un anti démarage? Ce que je comprend pas c'est que la voiture ai mis en route aprés le montage de la premiere pompe (je l'ai laissé 15/20min au ralentit et elle tournais nickel!) mais pas moyen de monter dans les tour, et au moment de régler l'avance la voiture c'est éteint, et plus moyen de la remettre en route (même en remettant l'avance comme au début) Et en branchant la valise sa m'a indiqué ce défaut Je doute que cela vienne de la pompe car j'en ai racheté une de ce faite et le véhicule ne démarre
  3. Bonjour a tous, il y a quelque semaine j'ai acheter une Audi A6 C5 2.5 TDI 180cv avec pompe a injection HS J'ai procédé au changement de celle ci (occasion) la voiture a démarré (mais ne prenais pas ces tours du tout) J'ai essayé de régler l'avance (d'un coté comme de l'autre au mm prés) mais rien a faire, et la voiture c'est éteint et plus moyen de la remettre en route! La valise indiqué 1 défaut: " 01376 Signal de régime pour pompe d'injection défectueux " Après des recherche sur google, certaines personne marquer que sa venais de la pompe a injection qui était HS J'ai donc racheté
×
×
  • Créer...