Aller au contenu

Aunisien

Utilisateur
  • Compteur de contenus

    1 004
  • Inscription

  • Dernière visite

À propos de Aunisien

  • Date de naissance 3 novembre

Information de profil

  • Sexe
    Homme
  • Localisation
    La Rochelle
  • Marque et modèle
    Audi A3 e-tron ambition luxe depuis le 17/02/15

Visiteurs récents du profil

609 visualisations du profil
  1. De rien le forum est fait pour ça ! Ceci dit je Ne suis pas convaincu que ce soit utile pour les 20 Minutes mais bon Ca va t'éviter de laisser ta belle pour rien à la concession Informes les car il y en aura d'autres. ma concession en a déjà une autre pour lequel il y avait le même soucis mais j'étais le premier à être en atelier Donc important de prévenir qd même ta concession et que cela circule sur le forum pour ceux qui vont avoir des voitures neuves avec audi connect Profites bien de ton étron que j'ai hélas abandonnée bien que ravie d'elle! Envoyé de mon iPhone en utilisant Tapatalk
  2. J'ai la solution! Il s'agit d'un banal problème de validation de données de confidentialité! Tu vas dans le menu puis audi connect puis bouton Mmi sur la droite pour les options tu vas dans confidentialité tu les valides puis ensuite tu enlèves carte SIM éteint la voiture Tu attends 20 Minutes remet carte SIM et allume ta voiture et normalement ca marche! Ce sont les explications de ma concession à la Rochelle ([emoji106]) apres contact avec audi En tout cas tout marche nickel Maintenant pour moi Envoyé de mon iPhone en utilisant Tapatalk
  3. Pas d'infos de mon côté puisqu'en vacances et ton problème ressemble au mien moi je laisse la mienne le 21 Inquiétant... Envoyé de mon iPhone en utilisant Tapatalk
  4. Malheureusement pour ma part j'ai déjà retiré la carte SIM et cela n'a rien changé Ici c'est une voiture neuve et je pense que c'est plus lie à un défaut d'origine ( ou de validation d'audi connect pour la voiture...) Envoyé de mon iPhone en utilisant Tapatalk
  5. Ce qui t'arrive m'intéresse beaucoup... car je viens d'abandonner mon étron après 2 ans et demi ( et oui...) et même si j'en étais totalement ravi je viens de prendre ( sous pression familiale...) une audi TT dont je viens juste de prendre possession avec exactement le même problème!!! Comme je pars en vacances je n'ai rdv au garage que le 21 août!! Cela vient de la voiture mais quoi? Peut être auras tu la solution avant moi! Sinon comme tu as pu le lire j'avais eu avec mon étron un problèmes qui a nécessité de changer le boitier ou La SIM s'insère mais à l'époque internet ne marchait pas ce qui la n'est pas le cas ( ta connexion est ok avec le sigle LTE) c'est donc bien la voiture qui n'arrive pas à communiquer avec audi connect alors que comme toi tout marche sur le site et l'application mobile... On se tient au courant! Et tu verras l'etron c'est génial! Envoyé de mon iPhone en utilisant Tapatalk
  6. Je lis vos messages après avoir signé pour ma nouvelle Audi Après une Audi A3 etron Blanc glacier je viens de me commander une Audi TT Sline pack extérieur Sline en gris nano... Je trouve qu'on voit bcp trop de Daytona qui aurait eu ma préférence d'où le choix après avoir vu cette couleur sur une A1 Attendons sa réception mi juillet !! Envoyé de mon iPhone en utilisant Tapatalk
  7. Bonjour J'ai eu le même problème Ma carte sim marchait ailleurs ( mon iPad) est ce ton cas? Ils m'ont changé le boîtier dans la boîte à gants ou on insère la carte ( et les DVD) et tout marche Envoyé de mon iPhone en utilisant Tapatalk
  8. Je confirme en hold S ca recharge plus la batterie a bonne vitesse en tout cas Et probablement plus de conso essence! Audi A3 e-tron Ambition Luxe depuis le 17/02/15
  9. Ce sont les limites de la batterie mais pas de soucis chez nous dans les memes conditions l'autonomie est la même Audi A3 e-tron Ambition Luxe depuis le 17/02/15
  10. ceci dit as tu vraiment vu une difference de conso qd tu es en thermique? Car apres la roue libre il faut relancer le moteur pour maintenir la vitesse ( je parle bien sûr sur du plat mais en descente) Audi A3 e-tron Ambition Luxe depuis le 17/02/15
  11. Tu parles de quoi? Audi A3 e-tron Ambition Luxe depuis le 17/02/15
  12. Ce débat a déjà eu lieu et à priori il en avait été déduit que la charge rapide avec la wallbox ne dégradait pas la batterie ( je ne me souviens plus des arguments!) Et on voit mal Audi préconiser une charge qui l'obligerait à changer rapidement toutes les batteries garanties quand même 8 ans! Audi A3 e-tron Ambition Luxe depuis le 17/02/15
  13. Normalement oui il faut une car sim data dediee pour audi connect. Soit forfait dedié soit soit si tu as l offre multi sim comme chez orange par exemple Audi A3 e-tron Ambition Luxe depuis le 17/02/15
  14. Alors c'est normal que je ne m'en soit pas rendu compte... Chez moi c'est tout plat! Et cet été en vacances j'étais tjrs en S en montagne ( j'aime bien "m'amuser"! ) Audi A3 e-tron Ambition Luxe depuis le 17/02/15
  15. Petit soucis depuis ce week end Ma voiture me dit d'inserer une carte sim alors qu'elle est dedans! C'est une carte multi sim orange Le probleme c'est qu'elle marche dans une vieille clef orange ( domino) que j'aie Ce n'est donc pas la carte SIM! Quelqu'un a une idée ( en dehors d'aller au garage...!!)??? Merci à vous Audi A3 e-tron Ambition Luxe depuis le 17/02/15
×
×
  • Créer...