Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

the_simpsons007

Forumiste
  • Compteur de contenus

    73
  • Inscription

  • Dernière visite

À propos de the_simpsons007

  • Rang
    Nouveau
  • Date de naissance 10/03/1986

Information de profil

  • Sexe
    Homme
  • Prénom
    Gauthier
  • Localisation
    Nancy (54)
  • Marque et modèle
    S6 C6 5.2 v10 2007
  • Motorisation
    5.2 v10

Visiteurs récents du profil

164 visualisations du profil
  1. the_simpsons007

    Help! Je suis désespéré

    Non neuve. D'occasion elle sera cassante
  2. the_simpsons007

    Help! Je suis désespéré

    OK merci pour l'info. Sinon concernant le reniflard, je crains que mes soucis venaient bel et bien de là. Ma réparation temporaire (simple scotch d'électricien + cyanolit) n'a pas tenu et certains de mes problèmes sont revenus (ralenti instable, ratés d'accélération, défaut mélange trop pauvre); pas eu de raté de combustion par contre. J'ai donc effectué la réparation avec gaine thermorétractable et gaine d'électricité annelée; la réparation m'a coûté 7.90€ en tout: -gaine thermorétractable rouleau de 1m x 46mm de large: 3€ dans un magasin de modélisme (http://www.nancy-modelisme.fr/gaine/986-gforce-gaine-thermoretractable-noire-46mm-gf-1450-041.html) -gaine d'électricité annelée Ø25mm x5M: 4.90€ chez Castorama J'émets tout de même un doute quant à la tenue dans le temps car les gaines thermorétractable se rétracte à 100-120°C et au delà elles fondent. La température du compartiment moteur étant élevée + les frottements des éléments voisins risquent de détériorer les gaines et donc les percer. C'est une réparation facile à faire le temps de recevoir le tuyau d'origine quand on ne peut pas se passer de la voiture.
  3. the_simpsons007

    Help! Je suis désespéré

    Il faudrait que je débranché le reniflard pour être sûr. Je préfère me dire que c'étaient les bobines histoire de ne pas avoir mis 300euros pour rien (77 de valve PCV et 215 de bobines)
  4. the_simpsons007

    Help! Je suis désespéré

    Le prix est pris sur online-teile.com peut être pas la même longueur de tuyau
  5. the_simpsons007

    Help! Je suis désespéré

    Concernant le tuyau du reniflard, vu le prix (115€), je pense que je vais acheter de la gaine électrique annelée ou autre (à vérifier la tenue à la chaleur) et de la gaine thermorétractable. Je récupère biensûr les embouts et la tresse autour puis je refais un tuyau tout beau tout neuf pour une dizaine d'euros.
  6. the_simpsons007

    Help! Je suis désespéré

    Le tuyau du reniflard coûte 115 euros environ. C'est abusé... Mon raccord en Y me fait un peu penser au convecteur temporel entre les sièges de la DeLorean de retour vers le futur
  7. the_simpsons007

    Help! Je suis désespéré

    Je vous donne des nouvelles car j'ai résolu mon problème mais je ne sais pas exactement quel élément était en cause. J'ai changé: -10 bobines par des NGK 48041 -la valve PCV (le bouchon d'huile était légèrement aspiré moteur tournant donc j'ai supposé qu'elle était HS; ceci dit je n'ai pas essayé avec la nouvelle valve ) Je voulais changer élément par élément pour connaître la cause réelle mais le démontage est tellement chiant que j'ai tout changé d'un coup. Lors du démontage, je me suis aperçu que le tuyau du reniflard reliant les deux caches culbuteurs était sectionné (plastique annelé cassant à cause de la chaleur du compartiment moteur). Je l'ai donc réparé en attendant de commander le nouveau tuyau. Un raccord en Y sur le circuit du liquide de refroidissement a cassé aussi dû à la chaleur (comme le tuyau). A savoir chez Audi, ce raccord est vendu avec les 3 tuyaux arrivant dessus pour la modique somme de 150€ environ (cf éclaté pièce N°4). Finalement je suis allé chez un revendeur de pièces industrielles (thomé autodistribution pour être exact), qui m'a concocté un raccord qui ne cassera pas pour la somme de 7.28€ (cf photos) Mon soucis venait donc de ces 3 possibilités: -bobines d'allumage -valve PCV -tuyau du reniflard cassé donc prise d'air
  8. the_simpsons007

    Help! Je suis désespéré

    Les numéros de groupe ne correspondent pas à la vidéo et je n'ai pas les indications sous les valeurs pour indiquer à quoi correspondent les valeurs. Complément d'information: Ma consommation instantanée au ralenti est à 40.5L/100km ce qui parait normal vu qu'il n'y a pas de distance parcourue malgré une consommation d'essence. Ceci dit je ne sais pas si la valeur était identique avant d'avoir mes problèmes. J'ai remarqué aussi que les gaz d'échappement sortant du silencieux gauche sentent légèrement l'essence comparé aux gaz sortant du silencieux de droite. Il y a aussi une légère aspiration au niveau du bouchon d'huile donc la valve PCV ne joue pas tout à fait son rôle à priori.
  9. the_simpsons007

    Help! Je suis désespéré

    A voir où trouver l'information dans VCDS pour ces pressions...
  10. the_simpsons007

    Help! Je suis désespéré

    Aujourd'hui la S6 tourne comme une patate au ralenti; il oscille d'environ 300-400tr/min ce qui provoque une fois la vitesse engagée, de gros accoups. Prise des codes défauts: 008583 - Banc1 P2187 - 004 - Syst. de dosage du carburant trop pauvre au ralenti 008585 - Banc2 P2189 - 004 - Syst. de dosage du carburant trop pauvre au ralenti + ratés d'allumage sur tous les cylindres sauf le cylindre N°2. Qu'en pensez-vous?
  11. the_simpsons007

    Help! Je suis désespéré

    J'ai enfin changé mes 10 bougies mais les ratés de combustion sont toujours présents. Personne pour faire le test du bouchon d'huile?
  12. the_simpsons007

    Help! Je suis désespéré

    Quand j'ouvre mon bouchon d'huile, il ne se passe rien; ralenti constant. Est-ce qu'un possesseur d'une S6 C6 peut faire le test pour savoir si ce phénomène se produit sur 5.2 FSI?
  13. the_simpsons007

    Help! Je suis désespéré

    j'ai essayé d'être en pleine charge mais la vitesse monte vite surtout en troisième minimum (3eme à 6000tr/min; j'étais à plus de 140km/h). La dernière fois que j'ai lu mes défauts, je les ai effacés par la suite et j'ai roulé toute la semaine avec la voiture. J'ai repris mes défauts aujourd'hui et je n'en ai aucun cités plus haut qui est revenu; par contre j'ai le code P1279 "système à dépression de freins Défaut mécanique" qui est apparu. Après quelque recherche sur le site wiki ross tech; il est stipulé que le problème peut provenir de la valve PCV quand ce défaut est combiné à des ratés d'allumage. Le problème est particulièrement connu sur les 2.0 TFSI. C'est peut être une piste mais je ne sais pas comment je peux tester cet élément.
  14. the_simpsons007

    Help! Je suis désespéré

    j'essayerai de trouver les canaux pour les pressions des rails et je referai une acquisition
  15. the_simpsons007

    Help! Je suis désespéré

    A quoi correspondent les 4 colonnes pour les canaux 230 et 231?
×