Kalika

Utilisateur
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de Kalika

  • Rang
    P'tit néophyte
  • Date de naissance 18/01/1987

Information de profil

  • Sexe
    Homme
  • Localisation
    Strasbourg
  1. Quelqu'un aurait encore les photos? Je n'arrive pas a le faire sortir...
  2. Coucou, Alors pour la deuxieme photo en cherchant sur google il était indiqué qu'il s'agissait de la poulie de débrayage (ce qui est au ton de l'alternateur) Quant à la première photo je n'ai rien vu bougé lorsque je met en route la clim ou pas. Il s'agit de quelle poulie du coup? Ce serait à changer si elle ne tourne pas du tout?
  3. Un petit up, pour avoir une réponse S'agit-il de la photo au dessus ou de celle ci : Car sur celle-ci la roue denté à l’intérieur tourne en continue Dans l'attente de vos réponses
  4. Voila j'ai pris une photo pour savoir s'il s'agissait bien de ça :
  5. C'est ce qu'on appelle poulie damper? la poulie d'alternateur ou c'est autre chose?
  6. Bonjour, Je n'etais pas là hier donc pas possible de répondre. Comment verifier qu'elle s'enclence? Que doit il se passer sur cette poulie lorsque j'enclenche la clim? Doit elle tourner? Ou se situe t-elle? Est-ce qu'un vagcom m'indiquerait le pourquoi la clim ne fonctionne pas? Merci pour vos retours
  7. Bonsoir, Merci pour votre accueil. Alors pour info, le mecanicien de chez norauto a rechargé la clim et m'a dit qu'elle ne soufflait quand même pas d'air froid. Que le compresseur ne s'enclenchait pas. Il a passer la valise mais aucun code d'erreur relevé sur ses outils. Il me conseillait d'aller chez audi pour daire un diag. Comment puis-je alimenter le compresseur en direct pour le tester? Les valeurs que l'on peut recuperer via la clim peuvent-elle vous servir?
  8. Bonjour ou plutôt bonsoir à tous, Je me suis inscris pour pouvoir faire quelques recherches concernant les problèmes de clim sur ce modèle de voiture. J'ai cette voiture depuis quelques mois et comme ce n'était pas la grande chaleur en Alsace je n'avais pas encore eu besoin de mettre en route la clim. Malheureusement celle-ci ne fonctionne pas, elle souffle uniquement de l'air chaud. La voiture à 135.000km et comme je n'ai pas grand chose concernant l'historique, je l'ai amené chez Norauto pour faire un diag de fuite. Il apparaît qu'il n'y a pas de problème à ce niveau là, bien qu'il n'y ai que 500grammes de gaz. (Le mecano m'a indiqué que pour ce modèle il en fallait 750 au moins). Bref il m'a également informé du fait que la compresseur ne s'enclenche pas. J'ai vérifié les fusibles qui sont tous ok. Pour être tout à fait honnête je n'ai jamais touché une voiture, et je souhaiterai solliciter votre aide, avec explications et photos ou schéma si possible. Pourriez vous me dire ce qu'il faudrait vérifier / tester et comment procéder pour remonter la piste et voir ce qui cloche? J'ai lu sur le forum que certains avaient pu tester le compresseur en branchant du 12V dessus et qu'il s'enclenchait ou pas en fonction du problème mais je ne sais pas comment faire pour le tester. J'ai aussi lu certains topic parlant d'un pressostat. Bref tout cela est assez flou, si quelqu'un veux bien m'aider, je suis de bonne volonté même si je n'y connais rien. Merci par avance, Cordialement, Kalika
  9. Bonjour, l'alcantara du siège conducteur est passé sur ma voiture. J'ai trouvé sur leboncoin un siège en bon état mais il s'agit du siège passager. Savez vous s'il est possible de dehousser les siège alcantara? J'ai cru lire sur un post qu'ils étaient agrafé, est-ce le cas? Merci par avance Cordialement,