ArnoJ67

Utilisateur
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

À propos de ArnoJ67

  • Rang
    P'tit néophyte
  • Date de naissance 13/12/1981

Information de profil

  • Sexe
    Homme
  • Localisation
    HOENHEIM
  • Marque et modèle
    A4 B8 S-line 2.0L TFSI 180
  1. Bonjours a tous je viens vous présenter mes soucis avec mon A4 Je suis propriétaire depuis férié 2013 d'une Audi A4 s-line 2l TFSI de mai 2009 noire boite manuel acheté avec 62000 km sortit de révision, super voiture que du bonheur, je l'utilise principalement le week end j ai une 206 16s pour tous les jours Des les premiers km avalé j'ai très vite remarqué qu'elle bouffait de l'huile je m’inquiète un peu mais bon après recherche selon audi j'usqu'a 1l aux 1000 km tous va bien soit Puis dernièrement j'ai le voyant contrôle des gaz d' échappement qui s'est allumé sans symptômes recherche sur internet une solution la décrassé donc je fait une 40 aine de bornes a 140 cool le voyant s’éteint, puis se rallume 150 km plus tard puis s'éteint puis se rallume je la fait courte ça a duré deux mois ce petit jeu déplus j'ai choppé un mécano de chez audi qui m'a dit que si y'a pas de symptômes et que si ça s'éteint des fois ça doit pas être très grave. Mais ça s'est un peu compliqué un samedi matin lorsque le voyant me disant de faire l'appoint de ldr apparaît le niveau était bien en dessous du mini bref je fait l'appoint et je me pose la question du joint de culasse car cette baisse soudaine me laisse perplexe sachant que je vérifie souvent les niveaux Puis quelques km plus tard le week end suivant après une petite accélération je m arrètte au feu et la le ralentit est dingue oscille entre 700 et 1300 tours le pot fait un bruit blizzard et la voiture réagit comme si elle tournait sur trois cylindres je rentre chez moi et je remarque qu'en roulant il n'y a aucun symptômes, je me gare a la maison le ralentit et toujours blizzard j’ouvre le capot moteur allumé et j'entend un bruit d'aspirateur en regardant bien je me rend compte de ca vient de l'extrémité du collecteur d'admission je voit un pièce qui s'est comme délogé voir la foto Puis je le pousse il se replace et la plus rien tout est normal Bon la c'est quand même assez inquiétant je décide de prendre rdv chez audi et me propose un rdv dans plus de 15jours ca me gonfle car j ai envie de savoir donc je vais chez mon mecano du coin il branche son pc et la verdic code erreur p2015 capteur de position de volet de tubulure d'admission signal non plausible Le mécano pense que c'est le boitier papillon a changer moi je pense plus au collecteur d'admission Du coup j ai rdv CHEZ AUDI dans 15 jours auriez vous des avis ou conseil pour ma panne diagnostique prise en charge pour le devis? MERCI