Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

SEB835

Utilisateur
  • Compteur de contenus

    47
  • Inscription

  • Dernière visite

À propos de SEB835

  • Rang
    P'tit néophyte
  • Date de naissance 10/12/1981

Information de profil

  • Sexe
    Homme
  • Localisation
    nimes
  • Marque et modèle
    Audi A4 1.8t avant 1996
  1. Salut Fredmurphy Non , je pense que quelques chose a lâché ou marche mal , car avant elle roulé au moi 650 km elle boit depuis peu de temps et elle avance un peu moins
  2. Bonjour a tous . Il y a quelques temps , j ai fais appel a vos service (ce forum) pour une panne . J ai eu quelques retour , et cela m a fais bien plaisir , quand on est en panne lol Donc a mon tour de faire un retour . A deux doigts de m en séparer et puis non !! elle le mérite bien . Ma titine : a4 b5 1.8t AEB 300.000KM Symptome : tout par en sucette !! Consommation 270 km avec un plein Travaux a effectuer : Changement amortisseur AV AR Toutes rotules (direction, suspension) Bobine d allumage ainsi que les bougie Filtre a air filtre a huile (et vidange lol) filtre abitacle joint d étanchéité culbuteur distribution + pompe a eau courroie + galet accessoire courroie et galet pompe DA tête de cardan plaquettes ciel de toit leve vitre et changement intérieur complet VOILA , JE VAIS ALIMENTER AU MAX AVEC PHOTO Je ne suis pas mecano , mais quand on veut on peu lol je commence ce week toutes les pieces sont a la maison total avec outil spécifique (clef a choc , serre ressort, extracteur de rotule) 765 euro elle le mérite bien . Ps si des info sur la consommation , n hésitez pas a donner vos idées . si des question n hésitez pas
  3. ca y est , en fait la jauge est fatigue (comme le dit vagcom) 10l et c est repartie Vag com INDISPENSABLE
  4. Re , pour repondre a jujutte , Changement de pneu lundi elle a marché environ 200km lol re belote , même symptôme . elle me saoul Maintenant point positif c est que j ai deja le vagcom lol (descendre de nouveau le pc dans la rue )
  5. nan bien marquer 12v sur l ancienne , et non je ne peu pas rouler,juste demarrer , le faite qu elle reste en place tout ce temps, les pneu arrière crever sur le flan , taille basse et les jantes appuyer bien dessus (emmener au garage peu rien faire ,chat noir lol) fait chier dernier pirrelli en 225/45/17 coute cher
  6. Trés bonne nouvelle , elle demarre !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! aprés plusieure test (avant de tout reprogramer j avais un peu peur ) j ai virer tout les defaut (vagcom) et toujour problemme de level fuel pompe donc: j ai sorti la pompe a ess , et branchement en direct (dans garage) , grande surprise elle marche (en 12v). mais toujours 6v en arriver verification des cable RAS juste avant de remonter la pompe je test et la elle ne marche pas !! en fait elle marche un coup sur deux donc changement de pompe a essence (ebay 48e) montage de la nouvelle hier soir et la surprise elle tousse et demarre , mais toujour 6v en sortie !!!! Vag com une foi defaut effacer :: VAG-COM Version: Release 311.2-N Chassis Type: 8D - Audi A4 B5 Scan: 01,02,03,08,15,17,25,35,45,55,56 Address 01 ------------------------------------------------------- Controller: 8D0 907 557 Component: 1,8l R4/5VT MOTR HS D05 Coding: 04001 Shop #: WSC 00000 No fault code found. Address 03 ------------------------------------------------------- Controller: 4D0 907 379 G Component: ABS/EDS BOSCH 5 7590 Coding: 0265109001 Shop #: BB 37590 No fault code found. Address 08 ------------------------------------------------------- Controller: 8D0 820 043 H Component: A4-KLIMAVOLLAUTOMAT_D65 Coding: 00040 Shop #: WSC 06315 No fault code found. Skipping Address 15-Airbags Address 17 ------------------------------------------------------- Controller: 8D0 919 033 P Component: B5-KOMBIINSTRUMENT__D11 Coding: 00142 Shop #: WSC 00186 1 Fault Found: 00771 - Fuel Level Sensor (G) 30-10 - Open or Short to B+ - Intermittent Address 25 ------------------------------------------------------- Controller: 4A0 953 234 F Component: IMMO AUZ9Z0T2719715 D77 Coding: 00000 Shop #: WSC 00254 1 Fault Found: 01176 - Key 07-10 - Signal to Low - Intermittent End -------------------------------------------------------
  7. Ang , tu ne sais pas en combien la pompe est alimenter 6 ou 12 v ??
  8. juste un dernier point avant que je commence l opération (un peu technique a mon gout lol) la pompe a ess est alimenter en combien de volt ??? 12 AU FUSIBLE, MAI ELLE REELEMENT ?
  9. ok ....le calculateur , c est bien le truc quand on ouvre le capot il est dans une boite en haut a droite ? aucun voyant de défaut est allumé par contre j ai de l eau au niveau du caisson batterie !! je vais virer tout les code défaut et aussi faire le test en mettant les 2 cosses de la batterie en contact (et voir ceux qui reviennent) Jujutte me dit enleve la fiche verte 32 broches derrière le porte instrument , mais je ne la trouve pas (pas de fiche verte en vue) elle est ou ?
  10. je pense maintenant que cela viens de "plus haut" que du relai car même en le déclenchant manuellement, la pompe ne se met pas en route (et je rappel qu il n y a pas de courant a la pompe). L anti démarrage pour moi est intact (il s éteint au TB) et la voiture ne démarre pas du tout (et les injecteur sont sec) Donc il y a bien un truc qui commande au relai de se fermer pour alimenter la pompe . la mémoire calculateur (ROM) commande cela ??
  11. on ne peu pas tester la bobine sans dessouder la résistance regarde schéma du relai 87._____ \____30 | 86---|>-|----[ / ]---|----85 | | 86a- ---|--(res)---| Ps MEME QUAND JE LE FERME A LA MAIN JE N ENTEND PAS LA POMPE galère a faire mon schéma lol la bobine [ / ] est relier au 30 et la résistance des deux coter de la bobine | |
  12. et le fait que le relai ne colle pas , c est qu il est mort ou l anti demmarage commande en amont ?
  13. pour le relai , je l ai ouvert , replacer et j ai mi le contact , je vois qu il ne colle pas !! et tester a l hommetre on peu pas car il y a une résistance a la bobine . comment on supprime les code erreur ?
  14. Nan les 4 liens pas mon problème ça !! In case of Engine Starting Issues please make sure that you are really experience an Immobilizer related Problem! Even if the Immobilizer engages, the Engine will still start fine but cut out after 2-3 Seconds. If you are NOT experiencing this behavior (e.g. Engine doesn't start at all) your Problem is very likely NOT Immobilizer related lol Moi Engine doesn't start at all
  15. ca va prof d anglais lol !! on ne sait jamais , c es pour cela que je demande. bizarrement je commence a croire que tu as raison (problème de connectique ) je regarde et te dit . Regarde toutes tes soudures autour du neiman, sous le volant, toutes tes connexions, broches...etc...derrière le tableau de bord. C EST LA MERDE on voit rien !!!!

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...