Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

digsteve

Utilisateur
  • Compteur de contenus

    199
  • Inscription

  • Dernière visite

À propos de digsteve

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Steve
  • Localisation
    Belgique
  • Marque et modèle
    Rs3 satin grey
  • Motorisation
    2,5 400ch

Visiteurs récents du profil

290 visualisations du profil
  1. Après avoir monte mon autres jeux de roue (19 pouces en 235 partout) plus de problème de vibration ... petite question, est ce cela peut venir de la géométrie car la voiture n est pas équilibré pour les nouvelles jantes que j ai acheter avec un ET plus faible ( jante plus déportée) . ou alors le problème vient des roues mal équilibrée ou voilée ...
  2. A oui juste pour essayer, j hesite même à monter mes jantes hivers pour être sûr que le problème se situe bien au roue . Si la voiture roule sans vibration avec les jantes hiver , une géométrie ne changera rien ...
  3. Impossible ça car je suis en 255 avant et 235 arrière 😅
  4. Non juste nouvelle roue ( celle d une berline normalement ) avec un ET plus élevée . Je vais quand même inverser les roues ( droite et gauche ) voir si ça change quelque chose ... le professionnelle m’a dit qu une géométrie pourrai résoudre le problème ; 80 euros)
  5. Original audi que j ai racheté par la suite. Commande en Allemagne ( état nickel et pneu pratiquement neuf) suivant ce lien: https://www.idgarages.com/fr-fr/prestations/parallelisme/vibrations-du-volant-causes-et-solutions ça peu être dû au parallélisme de la voiture ? Faire une géométrie peu etre?
  6. Aucun moyen de voir le deuxième type de voilage alors?
  7. si une des jantes est voilée , on le verrai directement en faisant l équilibrage non?
  8. Bonjour à tous, j ai un léger problème de vibration du volant et du pédalier à partir de 130km/h jusque 160. J ai fais un équilibrage des 4 roues et toujours le même problème... Quelqu’un à il une idée de la provenance de cette vibration? Merci
  9. Sur mon étiquette il y a une section en >250 avec 3.0 a l avant et 2.7 a l arrière . je pense que ça représente celles qui vont à plus de 250km/h?
  10. Petite question , j ai l option + 250 km/h, je dois bien mettre 3.0 à l avant et 2.7 a l arrière( en 255 avant).
  11. Ok merci vraiment bizarre cette histoire de ET, pourquoi faire un deport plus important sur la berline? Tenue de route?
  12. C est ce que je pense aussi , reste à savoir si ça ne posera pas de problème au contrôle technique car les roues ne doivent pas dépasser de la carrosserie ...
  13. Mdr 😂 oui , je viens de modifier

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...