gaelaud

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de gaelaud

  • Rang
    P'tit néophyte
  • Date de naissance 24/01/1973

Information de profil

  • Sexe
    Homme
  • Localisation
    54
  • Marque et modèle
    Q7 3L V6 TDI S-LINE décembre2007
  1. c'est vraiment bizarre comme truc car je m'en sert tous les jours et le niveau de batterie sur le MMI est au max!!! En un moi,il me l'a fait une seule fois la semaine dernière et la ,depuis rien,démarrages nickels!!! Si quelqu'un d'autre a une idée.....!!!! a+
  2. Bonjour, J'ai un de nos beaux bébés(un V6 TDI S LINE de 150 000kms de 2007)depuis déja plus d'un an et demi, et depuis peu,occasionnellement,au premier démarrage de la journée,je tourne la clef,le démarreur se lance et ça dure environ 10 secondes sans que celui-ci démarre. Donc je coupe le contact,refais la manip et là,démarre plus facilement mais dans une fumée bleu pas trop sympa!!!! J'ai cru comprendre que le systéme de préchauffage s'arrétait au dessus de 5° ou quelque chose comme ça car il me l'a même fait avec une température extérieure de 20°!!!!est-ce un prob de préchauffage du coup??? Quelqu'un aurait-il une idée sur la cause du prob ou une piste à explorer......???? Merci d'avance pour vos idées....
  3. Bonjour, Comme vous tous,j'ai eu le même probléme que j'ai résolu avec un porte vélo de chez nos amis de chez DECATHLON. j'ai tout simplement demandé au responsable du rayon vélo de sortir avec lui pour essayer directement sur le Q7 et j'en ai trouvé un à 90€ nickel!!!! Il supporte 3 vélos sans prob et niveau protection carrosserie,vraiment bien!!! A+