bouga

Utilisateur
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de bouga

  • Rang
    P'tit néophyte
  • Date de naissance 14/11/1980

Information de profil

  • Sexe
    Homme
  • Localisation
    68
  • Marque et modèle
    audi a4
  1. Salut, C'est possible d'adapater un kit xenon? Cela ne pose pas de soucis au niveaux du faisceau electrique et de l'odb? Clt,
  2. Salut, J'ai deja effectuer ce test avec le multimetre met le soucis est comme le faisceaux electrique est du multiplexage, il est difficile de savoir de quel organe electrique vient la surtension.... J'espere ne pas avoir a vendre ma A4..... Met si le probleme persiste, je n'aurais pas le choix vue le prix de l'ampoule!! Merci
  3. Apres etre repassé chez mon concess audi, celui-ci me dit qu'il faut à nouveau changer les ballast ainsi que les ampoules!!! Je vais aller voir en allemagne ( j'habite juste a cote...)afin de voir ce qu'ils me disent....Je vous tient au courant. N'hesitez pas si quelqu'un à une idées! :coucou:
  4. salut, Est ce que le voyant moteur est allume? :coucou:
  5. :rolleyes:Bonjour à tous!!! Je fait appelle a vous afin de savoir si l'un d'entre vous à deja pue connaitre ce soucis sur votre a4 v6 tdi 180cv avant. Apres la casse de mon ampoule xenon, cote passager, je remplace celle ci par la meme D1S osram, malheureusement apres 1 heurs de fonctionement celle ci grille! mon concessionaire me dit que c'est le ballast, je remplace celui-ci 525 euros! 2 jours apres c'est l'autre cote qui ne fonctionne plus! je change le tout ballast + ampoule, resultat 2 ballast neuf ainsi que 2 ampoule xenon neuves, jme dit c'est bon tous est neuf! :rolleyes: FAUSSE JOIE, CE MATIN L'AMPOULE COTE PASSAGER NE FONCTIONNE A NOUVEAUX PLUS!!!!! Je ne c'est plus quoi faire, si quelqu'un a une solution, je suis preneur! En vous remerciant d'avance pour l'aide que vous pourrez m'apporter.... :unsure: