Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

fonzie73

Forumiste
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

À propos de fonzie73

  • Rang
    P'tit nouveau

Information de profil

  • Sexe
    Homme
  • Prénom
    Fred
  • Localisation
    Savoie
  • Marque et modèle
    Audi A4 Avant
  • Motorisation
    V6 TDI 272

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. fonzie73

    Active Lane Assist

    Je suis d'accord. Sur le principe c'est top, dans la réalisation il y a encore beaucoup de boulot En plus, de temps en temps le line assist se désactive en fonction de la route (les 2 lignes vertes s'éteignent) mais il n'y a aucun message sonore pour avertir. Du coup cela devient dangereux en fonction de la trajectoire
  2. fonzie73

    Rappel Bang & Olufsen

    Toujours sur le forum Audiworld les propriétaires regrettent d'avoir changé les grilles qu'ils trouvent plus cheap que celles d'origine
  3. fonzie73

    Mise à jour MMI

    Oui je parlais du soft. Et moi mon concessionnaire me dit qu'il n'y a pas de mise à jour. Étrange car je suis en première version et il y a sûrement des bogues corrigés. J'ai vu sur un site que la version du firmware était peut être liée au numéro de châssis, G pour moi
  4. fonzie73

    Mise à jour MMI

    Bonjour à tous Je viens de poser la question sur le forum AudiWorld mais pourquoi ne pas plutôt demander également l'info içi? Donc, la version de mon MMI est la 337 (surement une des premières) et je me demandais s'il était possible d'avoir une mise à jour? Mon concessionnaire me dit que non mais je préfère avoir confirmation .... Bon dimanche sous le soleil
  5. fonzie73

    Connexion de données Huawei P20 Pro

    en fait j'ai un peu bidouillé et au final ca marche Sur le téléphone j'active le point d'accès WIFI. Dans le MMI je vais dans les paramètres WIFI et c'est la que ca se complique. En effet, le wifi dans le MMI est paramétré en point d'accès et pas possible de le basculer en Client. Je le mets sur OFF, ensuite je le rebascule en 'Point d'accès et client' et je fais une recherche de mon Huawei Ensuite dans la connexion de données mon tel apparaît et je le sélectionne En gros c'est ça ;-)
  6. fonzie73

    Connexion de données Huawei P20 Pro

    Problème réglé en utilisant le point d'accès WIFI du Huawei Ouffff
  7. fonzie73

    Connexion de données Huawei P20 Pro

    Une explication claire, je te remercie Pas de carte jumelle chez RED de SFR Donc pour faire court, avec ce téléphone aucune solution? Et je ne peux pas utiliser le partage WIFI de mon téléphone ?
  8. Bonjour à tous. Tout était ok sur mon A4, google earth était magnifique .... Mon Samsung S7 un peu vieillissant j'ai franchi le cap avec la nouvelle bombe de chez Huawei (ou pétard mouillé) La Connexion de données est bien sur activée dessus (4G). Pas de soucis pour le Bluetooth par contre mon MMI ne veut pas le détecter pour la connexion de données, du coup, fini Google earth Je pense clairement que cela vient du P20 Pro puisque qu'avec mon S7 je n'ai jamais eu de soucis Si quelqu'un a une idée ...... Merci PS.... Je viens de contacter le support de Huawei qui me conseille d'utiliser Android Auto !!!!! et qui m'informe que la compatibilité avec les véhicules n'est pas assurée En gros, ce n'est pas leur problème.. C'est moche
  9. fonzie73

    Rappel Bang & Olufsen

    Je confirme qu'il y a bien un rappel pour changer les grilles des HP (sauf qu'elles ne sont pas dispo pour le moment)
  10. fonzie73

    Fiabilité de mon A4 - Je craque !!!

    effectivement... Quoique chez Merco j'ai eu une aventure encore pire...
  11. fonzie73

    Rappel Bang & Olufsen

    Bonjour Je viens de voir sur un forum Audi qu'il y avait un rappel Cela parle à quelqu'un ? https://www.audiworld.com/forums/a4-b9-platform-discussion-212/bang-olufsen-recall-70g6-2937335/ Frédéric
  12. fonzie73

    Fiabilité de mon A4 - Je craque !!!

    Bonjour Comment as-tu fait pour 'menacer' le concessionnaire? Lui me dit que sans message d'erreur il ne peut rien faire et lorsque j'ai contacté Audi, le service client m'a proposé de me recontacter sous 3 semaines/ 1 Mois Visiblement mon cas ne les intéresse pas Connecter ma voiture avec l'usine? Mon concessionnaire me dit que ce n'est pas possible, qu'il peut juste envoyer des tickets et attendre les réponses
  13. fonzie73

    Fiabilité de mon A4 - Je craque !!!

    Bonjour Oui avec la valise
  14. fonzie73

    Fiabilité de mon A4 - Je craque !!!

    Pour la clé dans la poche j'ai fait passer la tempo à 3 secondes pendant laquelle il faut tenir le bouton appuyé Quand à l'arbre de Noel au niveau du tableau de bord j'ai le même problème (entre autres). Mais quand je lis ton message (francoise.simon) c'est quand même dingue de devoir faire le dos rond. Perso j'avais fait des photos de mon arbre de Noel et mon concessionnaire avait gardé 2 jours la voiture afin de reprogrammer des calculateurs (je répète ces dires) Depuis je n'ai plus eu qu'une fois ces problèmes (remplacés par d'autres bien évidemment)
  15. fonzie73

    Fiabilité de mon A4 - Je craque !!!

    oups.. erreur
×