Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

gabby76

Utilisateur Pré-inscrit
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

À propos de gabby76

  • Rang
    P'tit néophyte
  1. bonjour jai une Audi a4 b6 1.9tdi 130 sline de 2003 308000 km,depuis peu j'ai un problème de perte de puissance et le voyant orange électronique moteur qui c est allumer donc quand je roule j'entend le turbo mais elle peine a monter en régime et d'un coup on dirait que quelque chose se débloque et elle repart normal. je ne suis pas expert en tdi si vous pouviez m'éclairer un peut sa serai cool

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...