Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

tiakoul

Utilisateur Novice
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

À propos de tiakoul

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    david
  • Localisation
    toulouse
  • Marque et modèle
    audi a4
  • Motorisation
    2.5tdi v6
  1. je vous confirme, la fuite ne vient pas du boitier a filtre a huile ou de la membrane , en faite a cette endroit c est juste le gras, mais pas huileux, c est qui m a amener a vouloir faire du nettoyage par la, pour le reniflard, je pense c est toujours bien de le changer avec sa membrane je pense avoir localiser la fuite soit c est le carter, soit le joint du bain moteur (juste un peu plus haut du carter)
  2. bonsoir, J Louis Ousset, WAUZZZ et vous autres oui c est vrai qu on est pas mal loti en terme de casse auto dans notre région, mais je pense que cette pièce en caoutchouc vaut une légère poignée d euro ( mais je peux trompé) en faite, ce véhicule a quelques petites fuites, c est dommage car elle fonctionne parfaitement et bénéficie d une boite automatique refaite a neuf il y a moins de 30.000km( en 2016) la fuite d huile semble venir du bas moteur. je constate aussi une fuite sur quelques joints autour des injecteurs sur le couvre culasse j ai décidé de prendre a bras le corps l entretien de ce moteur moyennement kilométré (inférieur a 200.000km) j ai commencer par du nettoyage (erg, tuyau de recyclage des gaz, etc) puis par le reniflard. Et il se trouve que la membrane d a coté est perforé. pas de chance, j ai un autre véhicule similaire complète pour pièce et la même pièce est défectueuse pour la fuite j ai pensé au sujet plusieurs fois évoqué a la surpression causé par le reniflard colmaté, ceci dit je n ai jamais fait le test du "psiitttt" en ôtant le bouchon de remplissage d huile en vérifiant le serrage des vis du carter d huile, j ai quand même constaté qu une vis est foiré, ( es-ce suffisant pour libéré un passage a l huile???? ) j ai bien vu le lien pour l achat de cette membrane, merci ( effectivement je me suis trompé sur son prix)
  3. je trouve en detail cette membrane sur d autre marque comme peugeot bmw et d autre mais pas sur mon audi, c est desolant. par contre j ai trouver cette annonce https://www.ebay.fr/itm/VW-AUDI-SEAT-SKODA-1-9-2-0-TDI-Couvercle-Soupapes-SEPARATEUR-D-HUILE-MEMBRANE/273802645152?_trkparms=aid%3D1110001%26algo%3DSPLICE.SIM%26ao%3D1%26asc%3D20140131123730%26meid%3Dd8430cbfbe4c4e599009bd9f7606f566%26pid%3D100167%26rk%3D13%26rkt%3D15%26sd%3D273698370282%26itm%3D273802645152%26pmt%3D0%26noa%3D1%26pg%3D5411&_trksid=p5411.c100167.m2940 je pose la question de savoir si je peux adapter une membrane ressemblante si elle a le meme diamètre
  4. bonjour, je souhaiterai changer la membrane juste a coter du reniflard sur audi a4 2.5 tdi v6, de 1998 je ne trouve pas cette piece, avez vous une adresse svp la Ref de la piece est : 046 198 475 B.
  5. c est la violine, la grise aussi est a vendre, moteur ok boite auto ok reviser en 2016 moins de 30.000km a ce jour et c est toujour un afb 2.5tdi 150ch v6 254.000km
  6. c est une 2.5 tdi 150ch v6 moteur afb (hs) et boite manuel
  7. bonjour, avez vous trouver votre audi moteur hs phase 2
  8. j ai vu cette page https://www.eps-elektronik.com/calculateurs-audi/audi-calculateurs-abs/0273004286_fr.php?0273004286 juste en dessous de la photo calculateur, il y a cette info : unités identiques: (donc a celui de mon calculateur d origine) 0265220481 0265220482 0265220483 1273004286 8E0614111H 8E0614111J le miens celui d origine est 0273004286 sur bloc 8E0614111H celui qui est monté est 0273004358 donc sur mon bloc 8E0614111H mais prelever sur un bloc 8E0614111AH et le "A3semble faire toute la difference, j appellerai audi, voir si j ai une reponse, histoire de mettre fin au suspense par contre depuis que j ai mon nouveau jouet, le vcds, j aurai voulu aller dans "acces-11" (fleche rouge inscrit ici) du moteur et de l abs, histoire alimenter ma curiosité, mais il faut un manuel atelier, sur la photo c est celui de l abs, mais c est le meme sur la partie moteur j ai tenter dans la partie moteur le code 26231/26242/26261/24262 et dans la partie abs celui la 40168 mais impossible, j aurai bien aimer qu on le fournisse ce code pour inspecter ce truc, merci d avance
  9. ok merci pour ces infos mick, donc le codage a bien fonctionner, c est une certitude, reste a voir le cardan, si apres changement le voyant persiste, et bien, le numero de serie du calculateur abs sera en cause, (mauvaise adaptation) c est la seule conclusion que j en tirerai, je vous remercie pour votre générosité, et vous dit a une prochaine,
  10. hihi, oui wauzzz semble etre l homme de la situation, oui, j ai encore le boitier d origine, il est claire qu il y a une variante dans les numeros de serie, j ai mis de coter mon vcds pour faire la remise d angle de braquage avec un launch, mais en fin de procedure, celui ci aussi me dit que c est pas possible aussi. pour le codage, je pense que c est reussi, en revanche j ai du jeu sur la tete de cardan et le souflet dechiré du meme du coté droit, c est peut etre lui la cause(le cardan) qui expliquerait le defaut capteur de roue, (avoir si je le change) mais pour l autre code defaut p1855, j en ai aucune idée
  11. pour repondre a mick, je ne peux pas faire le réglage du capteur d'angle de braquage, il ne veux pas y aller le vcds
  12. n ayant pas de solution, j arrete la, je pense tout simplement que l echange de boitier/calculateu abs n ayant pas le meme numero , il ne sont donc pas compatible, le recodage est bien passer de boite manuel en boite auto, mais que n etant pas le meme boitier, cela engendre 2 codes erreurss
  13. je pense avoir mis le bon codage, en faite j ai pas suivi le lien de wauzzz, mais celui du lien en dessous http://wiki.ross-tech.com/wiki/index.php/Audi_A4_(8D)_Brake_Electronics_(Bosch_5.3_ABS/EDS/ASR)#Coding car je ne possede pas l esp, et depuis que je l ai recoder, je n ai plus le code defaut ""18055 verifier coding/version des unité de commande dans le bus de donnée "" a bien disparu il me reste que cela: **** 00285 sonde de vitesseavant droite G45 - etat dtc: circuit ouvert/court circuit au positif ****18263 - P1855 commande de bus de donnée- etat dtc: surveillance du logiciel le capteur de roue reste en défaut malgré sont changement, je vais tenter de le résoudre en regardant les fils, fusibles, relais, sinon, j ai mesuré mes 2 capteurs de roue en ohms, et j ai la même valeur (1.38), par rapport au lien ci dessous, je pense que j ai que 3 endroits a vérifier? http://www.forum-audi.com/img/members/5/fusibles-et-relais-a4-b5.pdf le N°1/1 en position 7 le N° 1/2 en position 47 le N° 1/4 en position 18
  14. dois je aller en premier dans acces -11 (je vois qui l faut entrer un code a 5 chiffre) mais le quel? j ai essaye 09657 mais ne marche pas, on me demande couper le contact pendant 2 minutes c est pas 09657 que j avais mis mais 09357, pardon pour la faute frappe
  15. bsr, alors avec un vcds, j ai fait cette capture ecran dans l onglet codage, es ce que le code que vous m avez donné doit remplace celui existant 00012? dois je aller en premier dans acces -11 (je vois qui l faut entrer un code a 5 chiffre) mais le quel? j ai essaye 09657 mais ne marche pas, on me demande couper le contact pendant 2 minutes puis aller dans codage-07 ( je remplace le code existant par celui que vous m avez donné plus haut ?) moi j ai changer 00012 par 00011 et cela ma enlever un code defaut, j y reviens plus bas puis reglage de base( pour calibrer le capteur angle) ma boite est 01V donc le dernier chiffre manquant est le 7 ? ce qui donnerait 04157 ? en revanche j ai juste changer le 00012 par 00011 dans codage, et j ai plus que 2 codes defauts a present( voir photo) mais toujours le triangle jaune et voyant abs sur le tableau de bord pour le capteur de roue, je l ai remplacer, mais rien a faire, il reviens meme apres l avoir effacer, es ce que ça peut venir de la couronne avec les dents? pour info, j ai pas rouler avec la voiture et je me suis juste permis de changer le capteur et de mettre le codage 00011

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...