Aller au contenu

lugano

Utilisateur
  • Compteur de contenus

    638
  • Inscription

  • Dernière visite

À propos de lugano

  • Rang
    Forumiste sénior
  • Date de naissance 08/09/1974

Information de profil

  • Sexe
    Homme
  • Localisation
    Lugano (Suisse)
  • Marque et modèle
    S3 8V STronic 2013 - 997 Carrera S PDK 2009
  1. J'ai vérifié ce we et en fait j'ai le coté droit ouvert et le coté gauche fermé :( Et maintenant je fais comment pour ouvrir le gauche? ahahahah j'ai la poisse avec les S3 moi :D J'ai essayé de rebrancher (seulement à gauche) à froid, mettre le contact et redébrancher mais ça reste fermé :( Vous feriez comment à ma place? Merci :)
  2. oui je me souvient que je l'avais justement fais avant de reprendre ma voiture le soir en partant du boulot... d'ailleurs à chaud, c'est quand même un coup à ce bruler les paluches tellement c'est pas accessible... boh? je vais quand même aller vérifier ;)
  3. Je déterre un peu le topic: depuis que j'ai mon S3, j'ai aussitôt débranché les électrovannes des pots et depuis j'ai jamais eu de soucis et la sonorité est plutôt sympa. Par contre, j'ai quand même toujours 2 embouts encrassés sur 4 (???) Une chose sympa que j'ai remarqué: - Mettre ne mode S - puis basculer le levier en manuel (en mode D ça marche pas) - Ligne un peu chaude quand même - Rétrograder de 4ème à 3éme ou 3ème/2ème à environ 4300 trs/min (environ) - ou Rétrograder de 2ème à 1ère à 4000 trs/min Et là ça pétarade sévère Ba! Ba! Bam! :icon26: :icon26: ç
  4. J'apporte mon expérience aussi: depuis 2011 je roule en STronic ou PDK (S3 8P Stro/Cayman S PDK et maintenant S3 8V Stro/997 PDK). La Stronic c'est génial pour la conduite de tous les jours, c'est rapide dans les changements, c'est fluide... c'est sympa aussi d'appuyer sur un bouton et de changer les vitesses en gardant les 2 mains sur le volant... MAIS ... tu n'as pas toujours le plein contrôle des changements! et je rejoins les avis de denisch94 et franky1619 à ce sujet. Et puis attention dans les coups de bourre en reprise où tu engages le Kick down par exemple (ou pas forcément) e
  5. Ok, :thanks: Je vais voir du coté des pneus alors (Bridgestone S001)... sur sol sel je la trouve pas mal du tout, mais sur sol mouillé, ou j'en veut trop (c'est pas impossible :icon_biggrin: ), ou elle est trop rigide et a tendance à glisser
  6. Une demande comme ça: sur sol mouillé, vous activez le MR? Je l'ai toujours activé et sur la pluie, je me suis fait quelques frayeurs :o
  7. @Mirkomilano: uais les freins j'imaginais bien que ça devait pas être drôle sur tous les freinages et surtout sur des freinages répétés. Si jamais t'as pas des amis résidents français? moi souvent je fais ça et je passe la frontière italienne ;) Sinon, nouvelles de ma S3: Haldex changé, j'ai pas plus de détail pour l'instant mais ils m'ont dit qu'il y en aurait pour 4000.- environ (pris en charge en garantie à 100%). Je la récupère ce soir, ou demain :D
  8. Ouais donc tu me confirmes qu'il y a bien un BIG souci de Quattro :icon30: ... Ce qui m'énerve le plus, c'est que chez Audi ils ne m'ont pas pris au sérieux quand j'ai décris les symptômes! Put1 de B..l de M! Je connais quand même mes voitures! Enfin j'm'en fou un peu quand même: mon S3 est garantie jusqu'en 2018/150000 kms... qu'ils me la rendent comme neuve, ou qu'ils la reprennent. 400cv sur ce chassis, tu te fais pas peur des fois? (Je sors 400cv sur ma 997S, mais sur un chassis bien différent et des freins au top, mais j'oserais quand même pas mettre 400cv sur ma S3
  9. Nan nan pas de sapin de noel chez moi :ripeer: des roues avant qui patinent, des coupures moteur dues au controle de traction et c'est tout :reflexion:
  10. J'avais vérifié que le fusible était bien présent et intact ;) J'ai quand même un léger doute sur le fait qu'ils aient désactivé eux mêmes le Quattro de façon à éliminer le problème de vibration à l'arrière. Dans tous les cas, l'auto est complètement couverte par la garantie et je suis passé ce matin leur mettre la pression en exigeant une voiture parfaite et que tant qu'elle ne le sera pas beh qu'ils la gardent. Affaire à suivre
  11. ahahah tranquille pour la merguez :MdrDevil: Le truc c'est qu'elle allait très bien avant et qu'elle m'avait réconcilié avec les Audi S3 (mon ancienne 8P on m'a dit sur e forum qu'elle avait l'cancer tellement elle était molle des pistons ahahahah), mais là c'est juste pas possible ce pb! Je vois encore avec eux, et si jamais je change de concession. Par contre j'arrive quand même pas à m'expliquer la cause éventuelle du pb :reflexion: Même si elle a été martyrisée par l'ancien proprio, je vois pas pourquoi ce défaut de Quattro. (je l'ai prise à 35000 km au garage Audi de Genève, e
  12. Je la reporte ce soir et je ne veux plus les entendre tant qu'ils n'ont pas solutionné le pb à 100%. En tout ils ont eu ma voiture 4 jours (2x2) et n'ont pas été capables de faire du boulot top à 100%. Je suis bon joueur en leur laissant encore une dernière possibilité. Après je passe à l'offensive: une belle S3 encastrée dans leur vitrine, on verra bien ce qu'ils en tireront comme publicité! Grrrr Allé j'vé vous faire marrer 7 secondes: Pas mal n'est ce pas pour un Quattro? ahahahah
  13. Je pense aussi qu'elle va devoir y retourner :( Je vous tiens au courant
  14. Beh j'fini par penser qu'elle est reprog, mais alors sérieux la reprog ahahahah Ce soir j'ai voulu voir un peu ce que ça donne en Launch Control. Passons les " c'est pas bon pour la voiture..." parce que franchement à par les pneus j'ai pas usé grand chose, et je ne l'ai fait que 2 fois. Résultat: (ESP coupé-Manuel-pied sur le frein-accel contre la moquette) Un presque sur place de 10m en laissant une belle trace de pneus!!! :reflexion: et à priori seulement les pneus AV. Hmm y a comme un pb là quand même nan? (elle sort de chez Audi la semaine dernière pour un pb de vibration
  15. Salut, merci de ta réponse :icon14: Beh pas vraiment en courbe, en sortie de courbe. Point de corde passé disons. Ce matin, j'étais en ville avec un camion bien lent à partir devant moi au feu. Du coup je le double en prenant la file de gauche, mais le tout était en courbe. Et justement là aussi impossible d'avoir la puissance voulue, l'antipatinage coupe les gaz. J'avais pas le souvenir que mon ancienne S3 me le faisait. Mais peut être que c'est normale et que je prétend trop (mon 2ème véhicule étant propulsion à moteur arrière, j'ai peut être trop pris l'habitude d'accélérer tr
×
×
  • Créer...