Aller au contenu

calou06

Utilisateur
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de calou06

  • Rang
    P'tit néophyte
  • Date de naissance 25/02/1972

Information de profil

  • Sexe
    Homme
  • Localisation
    06 grasse alpes maritimes
  • Marque et modèle
    audi A4 b5 1,9 L tdi 110 de 1998
  1. Salut , Complètement d'accord avec Fredmurphy c'est en forgeant que l'on devient forgeron , maintenant que je l'ai fait je sais comment ca ce passe 🤓... Vivement la prochaine réparation que j'en apprenne un peu plus sur ma voiture Bonne soirée à tous
  2. Salut , Alors voilà le verdict , la purge c'est bien passé et la voiture a démarré pratiquement tout de suite . En ce qui concerne le réglage du ralenti , bin pas la peine de le faire ca tourne comme une horloge à croire que j'ai bien fait le boulot ( au passage merci à ASCA pour son tuto qui m'a bien servi ) . Audidriver à titre d'info pas de souci côté météo ma voiture dort au garage . merci à tous pour vos conseils , vous êtes super ...
  3. Salut à tous et merci pour vos commentaires Voilà où j'en suis ... J'ai rempli à ras bord le filtre à gasoil ,ainsi que la PI je suis donc presque prêt à retenter de démarré la voiture .AUDIDRIVER En ce qui concerne l'aiguille a mettre dans le trou , c'est bon je l'ai redemonter et vérifier à nouveau ... La j'ai mis ma batterie en charge pour la nuit et et je purgerais demain en rentrant du boulot après avoir re brancher la batterie ... Je vous tiens au courant par la suite ...merci encore a tous pour vos conseils ....☺️
  4. Salut , Merci Mick et debkhal Je reviens vers vous après avoir tenter à nouveau de démarrer la voiture ... Et toujours rien ! Je décide donc de regardé si j'ai du gasoil qui arrive et la je m'aperçois que je n'ai pas de gasoil dans le filtre ... donc pas d'alimentation en carburant de la pompe .pourquoi le gasoil n'arrive pas jusqu,au filtre ? D'ou la question que je vous ai poser tout à l'heure sur le fameux petit bruit qu'on entend normalement quand je met le contact. Comme une petite pompe électrique qui s'enclenche (ça dure à peine deux secondes) , juste avant que je tourne la clef
  5. Merci pour vos réponses qui j'espère m'aiderons à remettre en route ma voiture ...Wauzzz il y a une chose que j'ai remarquer quand je met le contact ... Je n'entend plus l'enclenchement de l'injection ( le petit bizz ) est ce normal ? En ce qui concerne la purge j'ouvre les 4 raccord en même temps où un par un ?
  6. salut debkhal , malheuresement je m'en aperçois a mes dépends .mais il est vrai que je trouvé le tutos simple et vue le prix de la reparation j'ai pas attendu longtemps avant de me decider a le faire moi meme .... et me voila maintenant bien embeté ( plus de voiture pour le boulot ) j'espere trouver quelqu'un qui sera me depanné assez rapidement :icon_frown:
  7. re bonjour desolé aurel tu a raison :marcelpoire: , je me presente pascal 44 ans de grasse dans le 06 . je debarque sur le forum et je t'avoue que je suis un peu perdu peut tu m'aiguillé un peu sur la section ou je doit exposé mon probleme ? je te remercie d'avance :icon_smile:
  8. :mur: bonjour a tous , j' ai un gros souci avec mon audi . apres avoir suivi le tuto de "ASCA" sur le remplacement des joints de ma pompe a gasoil la voiture ne redemarre plus .j'ai suivi a la lettre le tuto et il me semble bien avoir tout remonter comme indiqué , au debut j'avais quelques toussements et je pensez que ca aller repartir mais non .j,ai donc demonter et remonter a plusieurs reprise pour verifier que j'avais bien fait le boulot et apres plusieurs essais toujours rien et j'ai fini par vider la batterie ! je donc mis les cables pour alimenter mais le souci c'est que je n'entend
×
×
  • Créer...