Aller au contenu

_Val_

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Tout ce qui a été posté par _Val_

  1. Bonjour à tous, tout est dans le titre. J'ai changé mes plaquettes mais au remontage de l'étrier, je me suis aperçu que le filetage de l'écrou est foiré si bien que je ne peux resserrer le boulon. Il tourne dans le vide. A votre avis est-ce que cet écrou se vend au détail ou peut on adapter autre chose sans que j'ai besoin de changer tout l'ensemble qui doit certainement couter plus cher que la côte argus de la voiture :( Sinon, auriez vous une solution pour réparer ce filetage? Je vous laisse une photo marquée pour vous situer quel écrou est foiré. En vous remerciant! Val
  2. La sonde de pression d'huile défectueuse revient souvent sur les forums. Ça vaudrait peut être le coup de commencer par là car il faut que je fasse la vidange. Mais je me demandais, c'est bien de ce genre de sonde dont on parle : http://www.oscaro.com/capteur-pression-d-huile-audi-a3-serie-1-au34-1-8-i-125cv-162-9553-1977-gt Merci pour vos réponses Val
  3. Bonjour à tous! Petit nouveau sur le forum :marcelpoire: J'ai quelques soucis avec une Audi A3 de janvier 1999 1,8 essence. Que je roule 10 minutes, deux heures ou une semaine, ça dépend, d'un coup le témoin d'huile du tableau de bord se met à clignoter, ça bippe de partout puis le moteur se coupe. Et là, je dois attendre environ 15-30 minutes avant de pouvoir redémarrer. Sinon rien de rien, impossible à démarrer. Super dangereux quand on tombe en panne en pleine montagne derrière un virage... j'ai pas aimé du tout :ripeer: Le garagiste qui m'avait dépanné la première fois a gardé la
×
×
  • Créer...