LAYJAH

Utilisateur
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de LAYJAH

  • Rang
    P'tit néophyte
  • Date de naissance 13/08/1988

Information de profil

  • Sexe
    Homme
  • Localisation
    France 94
  • Marque et modèle
    Audi Q5 2010 Avus
  1. Merci pour ta réponse seroff pour répondre a ta question effectivement je ne sais pas pas si il est au bonne endroit étant novice sur le forum et ravie de voir qu'il y a encore des personne agréable sur le forum et qui sont la pour apporter des réponses a ce jour mon Q5 ce porte bien merci a vous
  2. Résultat des courses mise a jour moteur obligatoire une vrai galère mes bon le problème est réglé plus de voyant moteur ni de voyant d'adblue j'ai fait un voyage 500km tranquille
  3. Oui il y a de l'adblue sur mon modèle après si il est importé sa je sais pas? Déposé au garage mercredi soir transmetteur de nox changé demande de mise a jour du système apparemment il faut le faire en roulant donc je obligé d'attendre lundi je vous tiens au courant lundi
  4. Donc le transmetteur de nox et l'adblue on bien un rapport en commun
  5. Le garage est incapable de me dire si le transmetteur de nox un rapport avec le voyant de l'adblue voilà pourquoi ma question et pour info je suis pas mécanicien ni technicien audi alor comment savoir si leur dire sont bon
  6. Bonjour Je suis tout nouveau sur le forum est surtout chez audi je suis propriétaire d'un Q5 2l 170ch de 2010 depuis 2 mois je fait pas mal de route urbain et autoroute j'ai un voyant moteur qui est apparu je suis aller au garage pour savoir qu'elle est le problème il mon parlé d'un transmetteur de nox ainsi que le voyant d'adblue qui ne s'efface pas même après avoir fait le plein est ce que cela est du a ce problème de transmetteur de nox ??? Merci