JackSport

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de JackSport

  • Rang
    P'tit néophyte
  • Date de naissance 12/08/1995

Information de profil

  • Sexe
    Homme
  1. Bonsoir, Toujours pas passez de diag --' Je vais essayer de le passer demain dans un garage que je connais bien. La soupape m'avais l'air en bonne etat quand j'ai changer le filtre a gazoil et j'ai bien changer les deux joints qui vont dessus donc normalement tout est niquel. Mais si c'est sa je peux comme meme essayer de le changer si je ne trouve toujours pas. Avez vous une idee de comment faire pour trouver un trou d'air dans un tuyau de gazoil. Autre chose comment purger ma pompe? Et il y aurai pas de l'air tout le temps si ? Malcomx34 Tu pense a la pompe a gazoil ou ce trouve t'elle dans un 1.9 tdi? Le rechauffeur ? Je ne vois pas de quoi tu parles. Merci a tous en tout cas vous etes genial
  2. Bonsoir Replay69 les 4 bougies sont ok c’est ce que j'ai vérifier en premier. WAUZZZ merci pour ces explication bien détaillé. Les 4 bougies sont ok j'ai fais le test avec un - et un +. Elle s'allume correctement. On m'a parler aussi de ce que tu m'as dis pour la pompe a injection. Sa pourrais étre un mal calage de la pompe. Une dent en plus ou en moins??Mais ce que je ne m'explique pas c'est pourquoi il y a des bulles d'air qui revienne de ma pompe au filtre a gasoil sa me fais un très grand écart, donc d'air, ça pourrait éventuellement venir dune prise d'air ou un petit trou sur un tuyau d'air mais alors la comment faire pour trouver ce trou si l'air rentre mais le gasoil ne sort pas... Je dois passer un diag demain je vous en dirai des nouvelle de toute manière, mais j'ai peur que le diag ne voit pas le soucis si c’est un soucis mécanique et non un soucis électrique.. Je vais regarder le réglage dynamique de l'avance de l’injection. Merci
  3. Bonjour, Je m'appel JackSport, j'ai une audi a3 8l 1.9tdi 90. J'ai tres meme beaucoup besoin de votre aide.. Je suis perdu. Mes symptomes sont le matin ( a froid jamais a chaud ) elle a du mal a demarre. Je m'explque Je suis obliger de reassayer au moin 2 3 fois mais en insistant BIEN pour qu'elle puisse demarre. J'ai l'impression qu'elle n'arrive pas a s'emballe. J'ai changer ma sonde de temperature, mon demarreur, ma batterie. Jai essaye de debranche ma sonde le seul changement cest que ma diode de prechauffage s'allume plus longtemps, ne s'eteint pas d'un seul coup. Mais toujours le meme probleme. J'ai remarquer aussi que quand j'eteind la voiture il y a des bulle d'air qui revienne vers le filtre a gasoil dans l'allée, qui viens ce brancher sur la pompe a injection.. Est ce du a sa j'en ai aucune idee mais 1000€ pour une pompe.. Non merci Quand j'arrive a demarre une epaisse fume blanche sort du silencieux. Je n'ai pas encore passer de cou de diag, mais je le passe demain car je suis perdu.. Et les frais dessus j'en ai un peu rat le bol.. Aidez moi lol je commence a perdre des cheveux! Merci
  4. Repare cette p... :D