Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

lolo24210

Forumiste
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

À propos de lolo24210

  • Rang
    P'tit nouveau
  • Date de naissance 17/01/1974

Information de profil

  • Sexe
    Homme
  • Localisation
    dordogne
  • Marque et modèle
    audi a4 2.5 v6 tdi de 1999 audi a4 1.9 td de 1998
  1. lolo24210

    problème de démarrage a froid

    bonsoir comme tu ma dit dans le dernier message j'ai changer ma sonde de t° sa a fonctionner un moment disont une heure et rebelotte ma t° et tjr a 0 mais ma t° d'huile elle et normale je seche je ne voie pas d'ou sa peu venir aider moi s'il vous plait merci d'avance
  2. lolo24210

    problème de démarrage a froid

    Re-bonjour je viens de changer mon thermostat sur mon a4 v6 la galère démonter la face avant la distri enfin c'est fait mais après avoir changé mon thermostat la température monte mais légèrement je ne vois pas d'ou sa peu venir a part ma sonde c'est possible ou pas
  3. lolo24210

    problème de démarrage a froid

    Y a t'il un autre moyen de mettre un autre thermostat ailleurs sur une durite
  4. lolo24210

    problème de démarrage a froid

    Je viens de remarquer un autre pb il faut que je change mon thermostat je peux le faire sans enlever la courroie de distribution
  5. lolo24210

    problème de démarrage a froid

    Ok merci
  6. lolo24210

    problème de démarrage a froid

    Et après avoir retiré le pi il se trouve ou stp
  7. lolo24210

    problème de démarrage a froid

    Et comment je le demonte
  8. lolo24210

    problème de démarrage a froid

    Qu'appelle tu le pi
  9. lolo24210

    problème de démarrage a froid

    C'est bien ce que m'avais dit mick un cour jus au niveau d'une ampoule j'ai fait comme tu ma dit et c'est bon merci beaucoup et encore une autre question pourquoi je n'ai pas un avertisseur quand j'oublie mais phares
  10. lolo24210

    problème de démarrage a froid

    Je vais regarder en rentrant chez moi je n'ai pas d' attache remorque moi je pense plus a une ampoule qui fait cours jus je regarde sa est je vous tiens au jus
  11. lolo24210

    problème de démarrage a froid

    Sur mon audi les anti brouillard sont avec les phares j'ai un double optique
  12. lolo24210

    problème de démarrage a froid

    Ok merci je vais essayer demain et je te tiens au jus
  13. lolo24210

    problème de démarrage a froid

    merci beaucoup c’était bien un mauvais réglage de la pompe a injection merci encore le problème et régler et la voiture demare au car de tour maintenant j'ai un autre problème sur mon audi a4 2.5 v6 tdi de 1999 quand se matin j'ai voulu mettre mais anti brouillard avant et arriéré le fusible a griller tout a l'heure j'en ai mis un autre et rebelote le fusible qui grille encore j'ai vérifier les branchement je change le fusible je remet mais anti brouillard et pareil que les autre fois le fusible qui grille quelle qu'un aurais t'il une idée merci d'avance
  14. lolo24210

    problème de démarrage a froid

    Slt j'habite a limeyrat a cote de thenon et montignac donc pour toi sa peu venir d'ou
×