Aller au contenu

A1lexandre

Utilisateur
  • Compteur de contenus

    82
  • Inscription

  • Dernière visite

À propos de A1lexandre

  • Rang
    Débutant
  • Date de naissance 12/03/1994

Information de profil

  • Sexe
    Homme
  • Prénom
    Alexandre
  • Localisation
    France
  • Marque et modèle
    A1
  • Motorisation
    1,4

Visiteurs récents du profil

395 visualisations du profil
  1. Hello C’est la photo du capteur qu’il y a sur ma voiture, j’en ai commandé un nouveau mais en faite lorsque j’ai rentré mon immat le site de donner pas le bon capteur comparé au numéro inscrit dessus. Du coup j’ai tapé les ref oem et la il m’a sorti un capteur identique mais dans la liste des véhicules compatibles il y avait que des diesels .... Bref je me suis fier aux ref et j’ai quand même commandé celui-ci. En espérant que se soit sa le problème car j’aurais tt essayer....
  2. Hello , normal que les caractéristiques de se capteur sont celles pour une Audi A1 TDI ? Pourtant c’est un moteur essence 🤔
  3. Je rencontre exactement le même problème, Raté d’allumage voyant moteur allumer mode dégradé, une photo de ce capteur me serait vraiment utile merci beaucoup
  4. Salut , ils t’ont demandé combien sans indiscrétion ? Merci
  5. Salut tlm , petit déterrage 😁 Alors après avoir changer les bougies les symptômes étaient tjr présent, donc changement de bobine d’allumage (Valéo) , et miracle plus de problème j’ai enfin retrouvé là pleine puissance... 😀😀. Voila merci à papou d’avoir suivis , et si ça peut aider d’autres personnes 😉 ++
  6. Bonjour, le véhicule à 110 000 km, les bougies ont été changés à 50 000. Mais on m’a dit qu’il faut les changer tous les 50 000 sur ce modèle…Les bobines n’ont pas été changé, a priori pas de soucis de surconsommation d’huile le souci ayant été réglé auparavant. J’ai passé la valise elle me signale des ratés de combustion sur le cylindre 1, 2,3. J’ai donc commandé quatre Bougies,Bonne soirée
  7. Salut les gars , j’ai un ptit prblm .... Je viens d’acheter une A1 1,4 Tfsi 185cv année 2011 , avec tout à jours, entretiens, mecatronique changée etc.... J’ai traversé la France pour aller la chercher donc 1000klm environs. Mon prblm est le suivant : j’ai le voyant moteur qui a commencé à clignoter et la voiture avait comme des ratées à l’accélération, le voyant a disparu et plus rien , puis il est revenu quelque klm plus tard et la il ne part plus , et j’ai tjr le même symptôme de ratée léger.... Je vais voir pour passer la valise mais fais chier ... 😕 vs ave
  8. RAS de mon côté aussi année 2012
  9. Hello ! Ayant encore les feux d'anti brouillard d'origine , je voudrais les changer par ceux à LED. Mais lesquelles choisir ? -> http://www.ledperf.com/pack-ampoules-antibrouillards-xenon-effect-pour-audi-a1-p-5638.html Merci :)
  10. Je suis de Valenciennes, on pourrait se capter un dc 4 ;)
  11. Yo , mon 1er plein avec ma 185ch donc j'ai parcouru 500 bornes pour ~8L/100. Vous en pensez quoi ? Bon j'ai un peux fait l'con par moment mais sa c'est normale , impossible de rouler calmement avec une tel voiture :p Comparé à mon ancien 105 tdi ou j'étais à 730 bornes pour 5,2L/100 y'a une sacrée différence mdr
  12. Bravo pour ta futur acquisition Tu est d'où précisément dans le nord ? @ bientôt ;)
  13. Certes , mais sa boit beaucoup sur l'autoroute !! :)
  14. Hello ! :) Enfin en possession de mon nouveau joujou , je suis revenu hier de paris avec :) Juste un mot: ENORME !! Mes premières impressions: Très maniable , un bon passage de vitesse sans accou , un bruit magnifique , un confort au top... J'en suis fou amoureux :') lol , bon j'ai quelques bricole à faire comme des ptites retouches de peinture , ainsi le bord des jantes(voir photos) sinon dans l'ensemble j'en suis vraiment red dingue lol. Par contre sur l'autoroute qu'est-ce que sa boit !! Mais bon j'en fais rarement et heureusement xD. Je vous metterez des photos tanto ;) @++
×
×
  • Créer...