audidou

Utilisateur
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de audidou

  • Rang
    P'tit néophyte
  • Date de naissance 18/02/1994

Information de profil

  • Sexe
    Homme
  • Localisation
    44
  • Marque et modèle
    audi a4 b5 phase 1 1.9 tdi 110 cv pack plus interieur cuir beige
  1. jai trouver !!! enfet cétait un truc tout con jai regarder toute les durite de gazoil et tout puis jai regarder le fitre a gazoil et la j'ai vu en demontant que le joint de fitre a gazoil était un peu ressortit :icon6: (???peut etre trop serrer puis deplacer avec les vibration????) jai demonter puis j'ai repris un ancien et puis apres 3-4 coup de clé elle a demarrer nickel.. merci quand meme
  2. Merci pour vos reponse . j'ai verifier les courroies a l'instant et tout a l'air d'etre en place je vais verifier l'electrovanne et la pompe de gavage...
  3. bonjour a tous, comme le titre l'indique mon audi ne démarre plus. ce matin en allant au travail j'ai mis le contact ,tout les voyant était ok jai attendu le prechauffage et le contacteur démarrage la voiture démarre nickel. je fait une petite marche arrière pour partir (en descente en plus) et la elle cale d'un coup...depuis meme en insistant la voiture ne semble rien vouloir ! le démarreur se lance très bien pourtant .je n'ai aucun voyant d'allumé (sauf celui de l'huile quand j’insiste trop ) jai verifié il y a du gazoil entre les durites et les injecteur (peut etre pas asser je n'en sait rien) j'ai regarder d'autre topic et je n'ait rien trouver de similaire. enfin bref .. si quelqu’un a une idée pour m'aider ,des endroit ou je pourrait regarder ,ou une personne a qui cela est arriver je suis preneur . je possede une audi a4 b5 1.9 tdi de 1998. merci d'avance pour vos réponse...