Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

wouf

Utilisateur
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de wouf

  • Rang
    P'tit néophyte
  • Date de naissance 10/12/1967

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Marque et modèle
    Daimler 93, BMW 320i 1988, Audi S8 96
  1. Les fusibles sont tous oK à la lampe de sonde... :( Une autre idée ?
  2. le fusible dont tu parles est bien côté passager ?
  3. Les fusibles semblent tous OK. (ceux côté passager à droite, mais y en a peut-être d'autre)
  4. Bonjour, Je suis le propriétaire d'une S8 de 1996. Le tableau de bord est inactif depuis quelques jours (pas d'éclairage, de compte-tours, de compteur de vitesse). Les fusibles semblent tous OK. Pensant à un problème d'intensité electrique j'ai rechargé la batterie sans résultat. la voiture roule normalement. Avez-vous des idées ? merci

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...