Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

lionelr

[tuto] distribution V8 4.2

Messages recommandés

Merci !!

 

Petit retour d’expérience après avoir roulé quelques jours avec, j'ai parcouru un peu plus de 2000km depuis le remplacement de la courroie et ça tourne comme une horloge. :marcelpoire:

 

Ma A6 avais tendance à consommer légèrement du liquide de refroidissement mais depuis cette intervention plus une seul goutte s’évapore !!

 

Par-contre l'huile moteur c'est toute une histoire, depuis que je l'ai (environ 2ans), elle a tendance à consommer un peut d'huile, alors j'ai suivi d'un peu plus près ce problème, je vous explique ; Selon les circonstances l'huile est évacué par l'échappement, pour moi elle n'ai pas consommé de manière progressif (comme le carburant). Selon comment j'ai roulé et selon moi, quand j’éteins le moteur, j'ai l'impression qu'un peu d'huile est évacué par les pipes d'échappement sans être brûlé, mais je comprend pas ce phénomène ?

 

Avez-vous eu de tel expérience avec un V8 ?

 

Sinon pas de souci niveau moteur, je sent vraiment les 299ch, aucune pertes de puissances quelque soit les circonstances... :race:

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites

Encore bravo! Tant mieux si tu as tes 299cv en intégralité. Beau C5! ^^

 

Par contre pour l'huile, je ne vais pas t'être d'une grande utilité... Juste te dire que depuis que je l'ai (3 ans), j'ai dû remettre de l'huile une fois car j'étais proche du mini.

 

Savoir où l'huile était passée...

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors pour ma part ayant eu beaucoup de v8 ..ils ont tous mangé de l'huile et je n'ai jamais vu ou cela partais mais ce que je sais c'est que les auto fonctionné comme des horloges

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, salut
Je suis nouveau sur le forum, j'ai eu une quinzaine d'Audi mais la je cale.
Je pense que ma distribution est décalée, j'ai démonté l,avant et les caches, mais aucun repère ne correspond et je n'ai pas les outil de calage.
Quand je suis au PMH j'ai un coup de pointeau sur la poulie de droite qui tombe en face d'au repère sur le cache culbuteur;
Et le repère de gauche est à peu pres à 90°vers la droite.
Quelqu'un aurait il quelque chose sur ca ?
Le cylindre N1 est bien celui de gauche a l'avant ?
Je cherche une notice pour caler les ACT ou un papier qui m'explique un peu .
Quelqu'un pourrais il m'aider sur le forum ?
Bien cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

hello, il faut que tu commence par quelques soirées sur un vieux pc en installant elsawin , passage obligé pour le manuel technique, mecanique trop technique et precise pour toucher une distribution comme cela.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×