Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

  • Réponses 2,4k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Merci Leon ! Encore une B7 qui vieillit bien. Un travail de fou ce nettoyage / séchage ! Tu n'as pas voulu investir dans une moquette neuve ? C'eut été le bon moment ! Pour le ciel de toit,

Images publiées

Oui c'est clair, si j'avais su, je l'aurais fait juste avant la recharge. Là il va certainement falloir en repayer une ...

 

:coucou:

Lien à poster
Partager sur d’autres sites

Bravo pour le boulot !

 

Les rétros électro-chrome c'est une super idée d'option, tu les a achetés où ?

 

Et puis hésites pas pour les photos, même quand la voiture est sale c'est sympa 👍

Lien à poster
Partager sur d’autres sites

Je termine quelques bricoles aujourd'hui, et je mettrai des photos. La voiture est archi sale aussi bien à l'extérieur qu'à l'intérieur, plein de pollen partout ! Les inconvénients d'être à la campagne AP-Smiles_u1F61C.png

 

:coucou:

Lien à poster
Partager sur d’autres sites

Voici donc quelques photos des nouveautés installées.

 

- Gicleurs chauffants. La raison est que le faisceau à créer est commun avec celui du capteur de qualité d'air, qui lui-même vient en addition de la nouvelle console de clim.

 

450983029_DSC_0312-2.thumb.JPG.3c1ccf2075af574e8ebdf361c0393027.JPG

 

1394150395_DSC_0313-2.thumb.JPG.c112375e195f3256457187eb12f5f7f9.JPG

 

Pour les motivés, voici les références : 4FD 955 987 et 4FD 955 988. Et leurs connecteurs correspondants : 8E0973202.

 

On trouve tout très facilement sur AliExpress, le tout pour moins de 13 euros.

 

Le plus difficile est le passage vers l'habitacle. C'est à relier sur le connecteur violet au niveau du repose pied, et sur un fusible de 5A en position 3. Il y a un passage de câbles très accessible une fois la roue avant gauche et la protection du passage de roue retirées.

 

 

- Le capteur de qualité d'air (référence 4B0 907 659 A), qui se clipse directement sur le logement du filtre d'habitacle :

 

446787097_CapteurInstall.thumb.JPG.d6c43face992286df0b7393378adc138.JPG

 

Le connecteur adapté porte la référence 1J0 972 483.

 

 

Et en complément des rétros électrochromes, ceux que j'ai achetés récemment, avaient le gros avantage d'être rabattables électriquement :D

 

Du coup, après l'ajout du bouton qui va bien, et perçage du plastique en 6.5 mm (parce que pas envie de refaire la peinture de ce plastique) :

 

2006894939_DSC_0308-2.thumb.JPG.b45c2d58a9841c75a8894f09f5e9aebb.JPG

 

Dans cette position, les rétros font bzziiiiiii, et hop :

 

41490211_DSC_0309-2.thumb.JPG.726c34130237ccf7ee0148c4480f2008.JPG

 

Et avec le bouton dans l'autre sens, bzziiiiiii aussi :

 

1313574369_DSC_0310-2.thumb.JPG.f42f212f6fff781eb8487b43776ffbf6.JPG

 

 

J'en ai donc profité pour changer les coques de rétros, là aussi en provenance de chez les chinois (40 euros, référence d'origine inscrite à l'intérieur, avec le logo OOOO modifié pour tromper son homme AP-Smiles_u1F61C.png), le fameux modèle alu mat des S4/RS4 :

 

2113069623_DSC_0307-2.thumb.JPG.0a608ec32be0354290f600241a6e6535.JPG

 

 

Oui je sais, la voiture est sale ;p

 

 

À bientôt pour de prochaines aventures !

 

:coucou:

Lien à poster
Partager sur d’autres sites

Ouah, des gicleurs chauffants ? Je ne savais même pas que ça existait ! Bravo, encore une belle modification !

Lien à poster
Partager sur d’autres sites

Hello !

 

Les passages de câble, ça se fait bien quand même, un peu de motivation et de temps, et c'est good.

 

Les gicleurs chauffants, je crois que c'est proposé de base dans les pays dits de "grand froid". Ici, c'est clair que ce n'était pas forcément utile vu le climat, et le fait qu'il y a un peu d'antigel dans le liquide de lave glace, mais bon, quitte à passer 3 fils, autant en passer 5 AP-Smiles_u1F61C.png

 

Par contre, je ne sais pas dans quelques conditions les résistances de chauffage s'activent, car c'est uniquement branché sur un fusible en direct et une masse, pas d'autre fil pilote qui viendrait du capteur de température extérieure, ou autre.

 

:coucou:

Lien à poster
Partager sur d’autres sites

pareil

je les ai installes les gicleurs chauffants en 3 jets mais pas cette ref

pas compris si ils etaient pilotés ou pas

c est des 2 jets ou spray?

Lien à poster
Partager sur d’autres sites

Ils sont en 2 jets, et faut que je les règle d'ailleurs :ouin:

 

Y'a plein de réf en fait, du moment que la forme est bonne, peu importe. Je me souviens que quelqu'un en avait installé en version spray, et disait que finalement c'était pas top, car pendant que ça sort, on n'y voit plus rien du tout, donc limite dangereux.

 

:coucou:

Lien à poster
Partager sur d’autres sites

Oui c est possible 

3 jets c est bien

Mais un peu chiant à régler 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Très heureux de te revoir ici :)

 

Et oui, toujours fidèle en B7 !

 

:coucou:

Lien à poster
Partager sur d’autres sites

C’est génial, je vois un Pc avant de S avec la calandre qui va bien, 273000 kms elle est rodage, elle est toujours aussi belle cette titine, bravo


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Merci Ruddy AP-Smiles_u1F60A.pngAP-Smiles_u1F60A.pngAP-Smiles_u1F60A.png

 

 

Pour en revenir à mon souci de clim, c'est réglé, après nouveau passage cet aprèm au garage. J'y étais la semaine dernière, en amenant l'étrangleur.

 

Le mécano avait indiqué qu'il n'y en avait pas dans ma voiture, car souvent c'était enlevé (alors que ma voiture n'avait jamais eu d'entretien de clim depuis sa naissance ...), et que de toute façon, le modèle que j'ai amené n'allait pas. Du coup, avec la machine, il avait vidé le circuit - rempli le mois dernier -, indiquant qu'il fallait revenir (cet aprèm donc) pour faire une recherche de fuite, chose à laquelle je ne croyais pas.

 

J'étais donc rentré à la maison sans fluide, ce qui m'avait permis de dévisser ce tuyau où se trouve l'étrangleur, et devinez quoi ?? Il était bien là, et bien crado :

 

1767856482_DSC_0347-2.thumb.JPG.11627a2a4c5c3b4b358b6b71661b9b2b.JPG

 

On voit clairement que celui que j'ai acheté est strictement identique ... Enfin bref ...

 

Après lecture de soucis de clim similaires à celui que j'avais, j'ai également changé le déshydrateur qui était d'origine lui aussi, ce qui m'a permis de contrôler que les tuyaux étaient propres. J'ai bien nettoyé le plan de joint du détendeur, afin d'écarter une éventuelle fuite. En secouant l'ancien déshydrateur, ça faisait comme un bruit de sable, alors qu'il n'y a aucun bruit avec le nouveau. Je ne sais pas trop si c'est comme ça qu'on peut se rendre compte que le déshydrateur a fait sa vie. Il semble d'ailleurs que c'est conseillé de le changer tous les 2 ans ?!?!

 

Donc au garage aujourd'hui, la machine se mettait en sécurité lors du tirage du vide, signe qu'il n'y a aucune fuite. Le plein de R134 a donc été fait, et comme par magie, j'ai maintenant bien de l'air climatisé à la même température, aux différentes bouches d'aération :bien:

 

Bien content que ce soit réglé, même si ça m'aura donné du fil à retordre. Heureusement, la météo est pourrie en ce moment, pas de grosses chaleurs AP-Smiles_u1F61C.png

 

 

Il y aura encore des nouvelles quand justement la météo l'autorisera, car un gros chantier se prépare ...

 

:coucou:

Lien à poster
Partager sur d’autres sites

salut nico

bien joué

il etait dans le meme état mon detendeur aussi

elle m a bien pris la tête a changer cette cartouche déshydradante sur le 1.8T

obliger de sortir l intercooler du coup faut basculer la face avant en position entretien

en gros tu perds une heure de plus pour rien

c est la ou tu te dit que t es content de pas avoir de turbo ou juste un intercooler cote droit

ca fait du bien de retrouver la clim

 

Lien à poster
Partager sur d’autres sites

Yo Vinc',

 

Tu avais les mêmes soucis de répartition de l'air climatisé dans l'habitacle ?

 

Le déshydrateur est sous le filtre à air sur mon moteur, donc franchement accessible une fois qu'elle est déposée. Il est où sur le 1.8T ? Et sur ton moteur ?

 

:coucou:

Lien à poster
Partager sur d’autres sites

y avait plus de clim du tout sur le 1.8 T

fuite sur le condenseur

du coup j avais changé le condenseur

et a y etre j ai fait detendeur et cartouche pour etre tranquille

j avais deja toute la face avant enlevé donc j ai continué par ce coté c est au meme endroit que toi je pense

et il me semble pas que je pouvais passer par le dessus mais si il faut ca passait en enlevant la boite a air

ca aura permis de faire du nettoyage au moins

sur la mienne c est au meme endroit mais sans l intercooler il y a de la place pour bosser tranquille

Lien à poster
Partager sur d’autres sites

Yes, compris. Il me semblait bien que le déshydrateur se trouve dans ce coin là pour toutes les motorisations. Perso j'ai retiré la boite à air, et il y avait la place d'y mettre les 2 bras.

 

On est bien content quand la clim fonctionne à nouveau, surtout avant l'été AP-Smiles_u1F61C.png

 

:coucou:

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Ça avance, j'en suis à la phase de remontage, je terminerai demain ...

 

:coucou:

Lien à poster
Partager sur d’autres sites

Pour upgrader quelque chose qui ne se voit même pas :ouin::ouin::ouin::ouin::ouin::ouin:

 

Je posterai une photo tout à l'heure ...

 

Il me reste à remettre les 2 plastiques inférieurs du montant C, la console centrale, les 2 sièges avant, la plaque sous le volant, et la put#§n de boite à gants (et son tuyau de frigo !!!).

 

:coucou:

Lien à poster
Partager sur d’autres sites

"Cheri, on part dans 5 minutes !!!

-> ok, je remet juste les sieges et j'arrive "  :AP-Smiles_u1F602::AP-Smiles_u1F602::AP-Smiles_u1F602::AP-Smiles_u1F602:

 

Bravo d'avance en tout cas ! 

Modifié par mon.pti.juju
Lien à poster
Partager sur d’autres sites

Excellent, y'a de l'idée ;D

 

Bon en tout cas, voilà, tout est remonté, ni vu ni connu. Ca change de la photo précédente :D

 

1782850810_DSC_0434-2.thumb.JPG.dffc4911ad90fa3f5d443e945ab7240a.JPG

 

 

J'ai bien bosé je trouve ;)

 

:coucou:

Lien à poster
Partager sur d’autres sites

Oui voilà, tout est installé à sa place. Mais ... Je n'ai plus accès au RNS-E (ni le Bluetooth) avec le VCDS, pour recoder ça, et j'ignore pourquoi.

 

Cependant, le son fonctionne sur toutes les enceintes.

 

Lorsque j'ai créé le faisceau, au début je n'avais pas branché la masse à mettre en B7 du quadlock du RNS-E, car j'avais lu que cela bridait le son, mais aussi empêchait d'accéder au module 37 avec le VCDS. Donc je l'ai branchée, mais ce n'est pas mieux. Ceci étant, j'ai de suite entendu une nette différente de son (en moins bien) une fois le B7 branché.

 

Je vais reprendre au calme mes câbles au quadlock ce soir. Si j'avais su, j'aurais codé le RNS-E en Bose avant AP-Smiles_u1F62C.png

 

 

Au final, il me manque encore juste un détail qui n'empêche pas le fonctionnement, ce sont les grilles d'enceinte dans les portes, celles avec le logo Bose. Elles sont introuvables dans des prix raisonnables, et il semble difficile d'en récupérer d'occasion car c'est thermosoudé. En concession, ce n'est plus commercialisé depuis 2019. Si quelqu'un en a à vendre, en noir, je suis preneur ;)

 

:coucou:

Lien à poster
Partager sur d’autres sites

Merci c'est gentil, mais le souci c'est que c'est quasiment impossible de les retirer des panneaux de porte sans les casser. Et même si on y parvient, ce n'est alors plus possible de les remettre en place.

 

Sinon y'a ce vendeur là, mais comment dire ...

 

https://www.ebay.fr/itm/124125908099

 

https://www.ebay.fr/itm/114156072034

 

https://www.ebay.fr/itm/124082684154

 

AP-Smiles_u1F61C.pngAP-Smiles_u1F61C.png

 

:coucou:

Lien à poster
Partager sur d’autres sites

Oui c'est sûr. Je finirai bien par trouver ;)

 

C'est dommage pour les panneaux, car là ça aurait été intéressant par contre.

 

J'en ai vues aussi sur Audi Shop Angleterre ...

 

:coucou:

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...