Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

john04

démontage pipe d'admission sur a4 b5 v6 tdi

Messages recommandés

:coucou: : :coucou: :coucou:

bonjour a tout le monde ,

alor voila il y a quelque temps j'ai fais l'achat d'une a4 b5 moteur v6 2.5l tdi 150ch :malelovies: contabilisant 250000 .

pour comencé jai décidé de nétoyé entièrement l'admission .

j'ai donc tou démonté en partant des collecteurs d'échapement jusqu'au pipe d'admission , j'ai ensuite tout nétoyé et tou remonté . l'ors de ce nétoyage je n'ai pa démonté les pipe d'admission car les conduite d'injection passe pare dessus .

je voudré donc maintenan démonté é nétoyé mes pipe d'admission é je sui donc obligé de démonté toute les conduites d'injéction et je me pose pa mal de question a ce sujet , a savoir si lors du remontage é du redémarage du moteur l'injéction se réamorcera telle toute ceul :blink: ou bien si il a une manipulation a faire pour la réamorcé avant le redémarage .

je vou remèrcie d'avance pour vau reponse

Modifié par john04

Partager ce message


Lien à poster
Partager sur d’autres sites

pas de soucis pour réamorsé si tu retire simplement tes tuyaux d'injection ! c un peu plus dure qu'en tu change ton filtre, la tu remonte t tuyaux tu laisse un injecteur ouvert de chaque coté pour echapper l'air, tu tire un peu sur le démarreur, tu regarde si ton gasoil a gicler sur tes deux injecteurs ouvert, si c le cas tu les sert, tu retire un peu sur le démarreur elle va partir

 

Je l'est ft sur la mienne il y a un mois

 

bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour je vien de démonté mais pipe d'admission j'ai tou nétoyé est remonté correctement

par contre g un gros souci la voiture ne démare plu

g démonté lalimentatin des injecteur pour voire si le gazoil arive

stp c asser urgent donc si kèlk'un conaitré la

 

si kèlk'un conaitrai la cose de mon problème nétisé pa a posté des reponse

merci davance

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt, tu n'as pas fais ton filtre a gasoil en même tps ???

 

Si c'est le cas vérifie que ton filtre sois bien rempli, c'est un peu galére a réamorssé sur ce moteur, perso j'utilise une poire de réamorsage de peugeot 306 que je met devant le filtre pour le remplire et mettre le circuit sous pression !!

 

Si tu n'a pas démonté ton filtre, vérifie bien le sérrage de tes tuyaux, je ne pense pas que tu es pu inverser deux alim d'injecteur !!

Méfit toi également du retour injecteur que tu viens clipser sur ton filtre a gasoil, c du plastique et avec le froid, il casse facilement et te creer une prise d'air, dans ce cas, impossible de réamorser ton circuit, j'ai eu le cas sur la derniére que j'ai faite !!

Si ton filtre est plein et sous pression, il n'y a pas de raison, ton moteur dois démarrer :rolleyes:

 

Bon courage a toi :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut insister un peu c'est normal ...

Sa va faire genre un gros bruit de compresseur a air et c'est reparti !!! Je l'ai fait sur la mienne y a 1 mois ... sous la neige :biere:

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai eu le cas sur la derniére que j'ai faite !!

 

 

oui c'était moi et cette petite piéce en plastique vaut 30€...

a éviter le remplacement du filtre a go quand il fait froid ou alors rentrer la voiture au garage pour réchauffer les plastiques.

bon courage a toi.

@ franck, :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou: :coucou:

bonjour est merci a tous pour vos reponse , j'ai réussi a réamorcé ma belle. :bigthumbup:

il sagissé juste d'une mauvaise purgue des conduite d'injéction

une foi les conduite purgé coréctement le moteur et reparti et tourne correctement :bigsmile: :bigsmile:

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...