Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Tuyau de lave-glace arrière


Messages recommandés

  • Réponses 313
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

  • 2 semaines plus tard...

Un de plus à avoir cette foutue maladie, j'ai la batterie complément déchargée, les garnissages sont remplis d'eau, j'ai aussi de l'eau au niveau de la roue de secours, je croise les doigts pour le mmi... :/

Lien à poster
Partager sur d’autres sites

Après démontage il semblerait que les auréoles du tuyaux lave glace soient assez ancien, c'est plutôt une fuite au niveau de la baie :/

Lien à poster
Partager sur d’autres sites
  • 3 mois plus tard...

Bien le bonjour à tous ,

 

 

je suis l'heureux possesseur d'une A6 allroad de septembre 2006 depuis peu et les grandes eaux sont aussi arrivées dans ma trappe coté gauche.

Bref dvd et ampli sous le lave glace et une jolie auréole bleue sur le plafond!

Apres séchage manuel sur les pieces electroniques , il n'y a plus de gresillements dans les hp mais le mmi fait des siennes en s'allumant et en s'eteignant de maniere aléatoire.

Bref coup de fil à ma concession de nimes , rdv pris mais à priori pas de politique de rappel sur l'allroad.

Ma question est simple, est ce que vous savez si le rappel 92b8 evoqué plus haut et aussi valable sur les allroads ou non?

Dois je m'adresser directement à audi france et/o allmagne le cas echeant ?

 

Merci à vous :hello:

Lien à poster
Partager sur d’autres sites

Bonjour vladtof,

 

Tu devrais d'abord te renseigner pour voir si ton tuyau de la glace arrière à été changé, car les Audi's de ces année là ont tous eux un problème avec le tuyau et Audi à fait dans son temps le nécessaire

Lien à poster
Partager sur d’autres sites

Bonsoir vladtof,

 

J'ai eu le même problème que toi, mais j'ai eu la chance d'acheter mon Audi à une personne qui entretenais sa voiture chez Audi dans ma région, le garage à prit les frais à leur charge.

 

Si maintenant le concessionnaire Audi près de chez toi ne fait rien, écris à Audi Allemagne car Audi France sans tape

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Bonsoir!
Quelqu’un a déjà eu ce problème sur une A6 de 2009 (Facelift)?
Si j'ai bien compris ce problème n'arrive que sur les voitures qui on un tuyau annelé, est-ce que sur les modèles plus récents ça a été réparé? (Tuyau flexible?)

Lien à poster
Partager sur d’autres sites
  • 2 ans plus tard...

Bonsoir,

 

Je relance le sujet car il n'y a pas eu de réponse au post précédent de juillet 2015 …...

 

Savez-vous à partir de quand Audi à modifier ce tuyau de plastique rigide annelé pour en mettre un souple plus costaux ?

Je suis inquiet pour mon Allroad de 2008 ?

En parcourant ce topic, j'ai noté beaucoup d'A6 de 2005-2006 qui était concerné par ce tuyau annelé cassant et foireux.

Merci

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Bonsoir a tous.

J ai le même problème de fuite sur le tuyau lave glace arrière. Après avoir constaté des tâches de pris. Lave glace sur l ampli. J ai actionné pour essayer de visualiser la fuite.... résultat ca degoulinait bel et bien. Ce qui au passage a cramé complètement mon ampli mon. Une forte odeur de cramé en plus. En concession : faut nous la laisser et on regarde peut pas vous dire comme ça. A 180.- suisses de l heure.

GAFFEZ VOUS SI CA COULE....

Lien à poster
Partager sur d’autres sites

Bonsoir a tous.

J ai le même problème de fuite sur le tuyau lave glace arrière. Après avoir constaté des tâches de liquide lave glace sur l ampli. J ai actionné pour essayer de visualiser la fuite.... résultat ca degoulinait bel et bien. Ce qui au passage a cramé complètement mon ampli MMI. Une forte odeur de cramé en plus. En concession : faut nous la laisser et on regarde peut pas vous dire comme ça. A 180.- suisses de l heure.

GAFFEZ VOUS SI CA COULE....

Lien à poster
Partager sur d’autres sites

Ce sujet m'inquiete aussi , comme j'utilise jamais le lave glace arriere je pense demonter ma joue d'aile arriere et de mettre un bouchon pour bloquer le liquide de lave glace avant ou apres le moteur ( j'ai pas regardé comment c'est fichu encore) .

Au moins je ne serai plus inquiet , et l'essuie glace me suffit .

Va falloir que je m'y mette , ca fait 6 mois que je me dit qu'il faut le faire .

Lien à poster
Partager sur d’autres sites

A titre de protection tu peux mettre un capot sur ton ampli afin qu'il soit protéger contre le ruissellement venant du dessus au cas ou !!!

Lien à poster
Partager sur d’autres sites

bonjour à vous tous

 

J'ai eu le même problème avec le tuyau du lave vitre arrière, conclusion ampli HS, mais comme le problème à été reconnu par Audi la réparation et le remplacement de l'ampli à été à charge d'Audi, mon A6 est de 2006-2007

Lien à poster
Partager sur d’autres sites

A titre de protection tu peux mettre un capot sur ton ampli afin qu'il soit protéger contre le ruissellement venant du dessus au cas ou !!!

J'ai repris ton idée , j'ai recuperé une coque ecran d'un macbook pro et je l'ai decoupé pour en faire un "chapeau à l'ampli" .Je vais aller acheter de la pate à fix pour faire 4 plots entre l'ampli et la coque avec une legere pente afin de faire glisser un éventuel ruissellement d'eau et pour que l'air circule mieux en l'ampli et ce chapeau .

 

Ca devrait aller avec ça , car pas envie de me taper tout le systeme embarqué à changer !

Lien à poster
Partager sur d’autres sites

Sinon il suffit de remplacer le tuyau qui alimente le lave glace par un blindé , je sais que le miens avait été remplacé ainsi que toutes les audi qui on été suivi en concession à époque de ces problèmes.

 

Ne pas oublier qu'un ampli en fonctionnement a besoin d'un espace pour libérer la chaleur alors méfiance sur une visière ou quoique ce soit d'autre empêche la bonne utilisation ... ce n'est plus l'eau qui fera le problème mais une surchauffe qui feront la panne . Certain gros amplis possèdent également de petits ventilos pour dissipé la chaleur .A méditer .

Lien à poster
Partager sur d’autres sites

Sinon il suffit de remplacer le tuyau qui alimente le lave glace par un blindé , je sais que le miens avait été remplacé ainsi que toutes les audi qui on été suivi en concession à époque de ces problèmes.

 

Ne pas oublier qu'un ampli en fonctionnement a besoin d'un espace pour libérer la chaleur alors méfiance sur une visière ou quoique ce soit d'autre empêche la bonne utilisation ... ce n'est plus l'eau qui fera le problème mais une surchauffe qui feront la panne . Certain gros amplis possèdent également de petits ventilos pour dissipé la chaleur .A méditer .

d'accord avec toi Rabito et pour le tuyau ci audi ne l'a jamais remplacé chez eu il le ferons gatuitement

Lien à poster
Partager sur d’autres sites

Ils le feront gratuitement uniquement si ton numero de chassis est dans le campagne de rappel . De plus il me semble deja avoir vu la rupture de cette durite malgré son remplacement .

Je pense que certaines personnes vont confirmer cette info .

Lien à poster
Partager sur d’autres sites

Je ne crois pas qu'il y ait eu de soucis après le remplacement de ce tuyau en tout cas j'ai pas à ma connaissance vu des personnes se manifester .

En plus si le cheminement est par le bas comme le dit militis c'est tout bénéfice .

Lien à poster
Partager sur d’autres sites

Sinon José il faudrait supprimer la durite de départ vers l'arrière , puisque je vois que le lave glace arrière ne t'es d'aucune utilité .C'est aussi une solution meilleure que le chapeau ou la visière .

https://audi.7zap.com/fr/rdw/audi+a6+allroad+quattro/a6ar/2007-603/9/955-955020/

 

411359318121IMG2174.jpg

Lien à poster
Partager sur d’autres sites

Ok vu je vais le debrancher et je vais essayer de trouver une astuce pour le boucher .

Ca sera une tracasserie en moins dans la tete lol .

 

Sinon Mme se rend de plus en plus compte des qualités du Allroad , je crois qu'elle devient accroc ... va falloir que j'investisse un de ces 4 dans une Eos pour avoir peut etre la paix .

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Personnellement j'avais payer les frais de réparation en 2010 et peu de temps après mon véhicule a fait l'objet du rappel. Audi m'avait remboursé les réparations et une nouvelle vérification avait été effectuée. Depuis plus aucun problème.

Lien à poster
Partager sur d’autres sites
  • 5 mois plus tard...

lorsqu il y a un rappel sur une serie de vehicule , il y a une durée limite dans le temps pour la prise en charge?

 

je n'ai plus de jet à sortir à l arriere, rien dans le coffre (break), et la pompe fonctionne

Modifié par v tec
Lien à poster
Partager sur d’autres sites

Normalement non pas de limite de temps

quand tu reçois le courrier tu prends rdv ou sinon a la prochaine révision chez Audi ils le voient automatiquement en passant la valise et ils devraient t’appeler pour te demander de le faire ou pas

Modifié par GéGé91
Lien à poster
Partager sur d’autres sites

Perso j'ai choisi la méthode non conventionnelle, comme indiqué ci dessus j'ai debranché le lave glace arriere pour eviter toute avarie electrique sur la partie Gps de la voiture . Décevant ce probleme de conception sur une voiture de cette gamme .

Lien à poster
Partager sur d’autres sites
  • 1 an plus tard...

Bjr. Et bien je viens de lire ce topic complet. J'aurais peut etre du le faire avant car mon mmi ne fonctionne plu. Ni ecran ni touches. Et mon module clim est eteint. Je pense à mon boitier tel noyé sous la moquette conducteur mais je n'arrive pas à enlever la poignée plastique d'ouverture capot et je veux pas forcer. Quelqun l'a deja demonter? Merci

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...