Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Tuyau de lave-glace arrière


Messages recommandés

  • Réponses 313
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Bon j'ai suivi le tuto en page 3.

Un grand merci pour ce tuto, dommage qu'il manque les photos pour le dégarnissage du montant latéral.

Pour ceux qui veulent s'y essayer, il faut d'abord démonter la garniture centrale du pavillon (retirer la vis dans l'eclairage) puis faire glisser la garniture en tirant vers l'arrière. Ensuite, deux vis à retirer du montant latéral gauche et y'a plus qu'a déclipser.

 

Pour la durite, la mienne avait eu droit au rappel : du foutage de gueule. J'ai remplacé la section pourrie par du tuyau pour goute à goute, avec les manchons adéquats. J'ai entouré les raccords de scotch amalgamant, puis enroulé le tout autour d'un scotch d'électricien.

 

Ca ne devrait plus bouger, mais à l'avenir je ne m'en servirais que si c'est indispensable.

Lien à poster
Partager sur d’autres sites

Les enceintes sont bonnes. j'ai mis des manchons pour reparer la fuite mais apparement trop petit car pas grand chose sort a la lunette arriére et je ne sais pas si c a cause du manque de debit mais maintenant ca fuit au niveau du moteur de la glace arriere!!!

Lien à poster
Partager sur d’autres sites
  • 4 mois plus tard...

Bonjour,

 

C'est mon tour

Plus de MMI. Ca pisse du lave-glace sur l'électronique. En prime, j'ai de l'eau qui s'infiltre dans le haillon du coffre.

Je sors de la concession, la voiture n'est pas concernée par le rappel, bien qu'elle en présente les défauts.

 

Certains ont-il s récemment eu gain de cause ? A savoir se faire payer/rembourser les frais engendrés par cette belle erreur de conception ?

Merci de partager vos échecs/succès récents

 

Merci

Lien à poster
Partager sur d’autres sites

Bonjour msteiner,

 

Oui j'ai eu le même problème pour mon Audi A6 3.0 de fin 2006.

 

Le problème est reconnu par Audi Allemagne, mon concessionnaire Audi à effectué les réparations gratuitement et à aussi changer l'ampli qui étais HS.

 

Bien à toi

 

Guy

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...
  • 3 semaines plus tard...

Bonjour vzr68,

 

Pour moi non plus Audi France ne voulais rien faire, je viens de Belgique et là il y à un vrais service Audi.

 

Je suis donc passé chez mon concessionnaire Audi ici dans le Gers avant d'écrire en Allemagne et il on pris tout à leur charge.

 

Bonne chance à toi.

 

Guy

Lien à poster
Partager sur d’autres sites

Faut bien reconnaitre que la prise sous garantie des problèmes anormaux rencontrés sur nos voitures laisse franchement à désirer

 

La mienne a eu

 

rupture d'une durite de turbo

 

réponse : c'est la première fois on n'a jamais vu ça

 

prise en charge ? allez vous faire voir

 

dysfonctionnement du commodo de régulateur de vitesse

 

réponse : c'est la première fois on n'a jamais vu ça

 

prise en charge ? allez vous faire voir

 

tubulures d'admission encrassées :

 

réponse : c'est la première fois on n'a jamais vu ça

 

prise en charge ? allez vous faire voir.

 

rupture de la fermeture du couvercle de boite à gants

 

réponse : c'est la première fois on n'a jamais vu ça

 

prise en charge ? allez vous faire voir

 

le tout en moins de 80.000 km

 

je n'avais jamais vu ça sauf chez Fiat où l'habitude d'envoyer chier les clients est bien ancrée

 

J'ai dans l'idée que ma prochaine voiture ne sera pas forcément une Audi...

Lien à poster
Partager sur d’autres sites

Je ne sais plus la date , ni le code qu'Audi Allemagne à fait passé à tous les propriétaire d'une Audi avec hayon.

 

Vers 2006 ou 2007 Audi à envoyé un courrier reconnaissant qu'il y avait un problème avec le tuyaux du lave glace et que celui-ci devais être remplacé.

 

Il faut faire des recherches sur le Net.

Lien à poster
Partager sur d’autres sites

Mais encore une fois cela dépend du sérieux de ton concessionnaire.

 

Ma voiture est de 2006 et il à déjà effectué 2 remplacement gratuit de ce tuyaux, la première fois en 2007 et maintenant début 2014, bon je fais mes entretiens chez lui aussi !!! et elle à 150.000 Km

Lien à poster
Partager sur d’autres sites

Ça fait 205€ frais de port inclus. Ce n'est pas si cher que ça. J'en ai trouvé un en France pour 286€ frais de port inclus. Le lien: http://www.pieces-okaz.com/son-autoradio-haut-parleur-gps-antenne-ampli/3411-amplificateur-avec-logiciel-pour-audi-a6-4f-ref-4f0910223b-4f0035223.html

Lien à poster
Partager sur d’autres sites

Tu risques de chercher longtemps

 

Il sont dans l'épaisseur du tableau de bord

 

Tu ouvres ta porte avant et tu regardes la tranche de ton TDB

 

Tu trouves une trappe c'est là, de mémoire il y en a des deux côtés

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Re bonjour c moi wzr68 je n'arrivais plus à me connecter donc du refaite un compte

Voilà ampli changer mais pas de son radio ou tel ou gps le haut-parleur est barré même san la barre pas de son besoin daide

Re bonjour c moi vzr68 je n'arrivais plus à me connecter donc du refaite un compte

Voilà ampli changer mais pas de son radio ou tel ou gps le haut-parleur est barré même san la barre pas de son besoin daide

Re bonjour c moi vzr68 je n'arrivais plus à me connecter donc du refaite un compte

Voilà ampli changer mais pas de son radio ou tel ou gps le haut-parleur est barré même san la barre pas de son besoin daide

Lien à poster
Partager sur d’autres sites

Re voilà passage chez audi pour avoir du son est voilà à chaque foi que je coupe la voiture est la redémarre plus de son je doit débrancher l'ampli est ré brancher est la ça marche c koi ce truc maintenant

quand même plus de 300 euros juste pour le son est le remplacement du tuyau de lave glace est pour me dire que mon boîtier de confort est à remplacer chez audi à friebourg

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Pourquoi avoir changé de pseudo...?

Tu penses qu'ils te répondront pour autant...^^

 

Je ne peux pas t'aider sur ce coup la, mais ne t'inquiète pas, ils doivent être occupés sur une autre discussion...;-)

Modifié par SamZ-69
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...